Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Barsa

Internet lenta demais..uso wirelles..Encore

Recommended Posts

Minha internet está lenta demais..Uso no meu pc um conector Encore colocado na porta USB para acessar o Netgear wireless. O Modem Dlink 500G conectado a um wireless Netgear Router W614. Acontece que ultimamente demora demais, quando não cai a conexão, o ícoene da conexão na parte inferior da tela fica azul....e às vezes apaga e liga em intervalos irregulares.

Minha dúvida é? Sera que pode ser essa aparelho que uso no PC? ou problema do modem? ja liguei pro provedor da linha e me informam que está normal a conexão e a velocidade contratada.

Gostaria que alguem me passe alguma orientação.

Um abraço

Barsa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que passou tens a internet roteada e usas um adaptador usb como placa wireless, pra se chegar a conclusao é isso , é aquilo , faca o seguinte:

Veja se reinstalando o driver dele voce tem alguma melhora , ou ponha o roteador numa posicao melhor ,e facilite a tarefa dele ficando num lugar bom de recepção , cuidado com paredes muito grossas com encanamento dagua , aquarios , telefones sem fio , pois podem fazer cair a conexao ou deixa-la mais lenta , se tiver como usar outro adaptador wireless para testar melhor ainda.

teste seu micro direto no modem adsl , veja se acessa normalmente , se sim , ta ou no roteador ou no seu adaptador.

teste seu micro via cabo no seu roteador , veja como fica o comportamento , se perceber alguma diferença , reveja na configuração deles coisas como dns , direcionamento de portas.

Att.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×