Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ruanzoso

Problemas com computador

Recommended Posts

Bom, computador da minha avó vem dando muito trabalho ultimamente

As vezes ele liga, porém não aparece nada no monitor

As vezes ele liga, mas depois da inicialização (quando fica passando aquela barrinha azul) ele reinicia

quando liga, depois d um tempo(principalmente quando to jogando algum jogo pesado, tipo GH3) o som começa a xiar. Antes ele desligava sozinho direto, mas depois q eu coloquei uma pasta termica no processador, so aconteceu 2 vezes

Ontem ele ligou de primeira, so que não dava pra entrar na internet, porque não tinha nada em "conexões de rede"

Ontem liguei ele com o gabinete aberto pra ver se não tinha algo errado. O cooler rodava normalmente e a fonte eu tinha comprado mês passado. PORÉM eu acho que as peças estavam muito quentes (isso depois d ficar um tempinho ligados), não tenho certeza se é assim, mas enfim, olhei a temperatura do CPU, tava 56º (o processador é dual core 2,8GHZ)

Será q o problema pode ser a temperatura mesmo ??

Será q pode ser a placa mãe (ASUS) ??

O que eu posso fazer pra arrumar ? será q se formatar resolve ?

Caso precise d mais alguma informação sobre o PC, darei amanhã

Espero alguma ajuda :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

A temperatura está um tanto alta, mais nada exageradamente. Pode melhorar a temperatura colocando um cooler no gabinete melhorando a troca de ar dentro do mesmo.

Problemas de reinicialização são na maioria das vezes causados por memórias defeituosas, pode testá-las usando o programa memtest verificando a saúde da mesma.

O problema de desligamento é causado por falta de alimentação da fonte e por padrão o sistema operacional desliga-o como proteção para não prejudicar o hardware.

Post a configuração completa do computador para verificarmos melhor, mas me adiantando um pouco te digo que a fonte é o problema. Troque por uma mais potente e de uma marca confiável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É cara, esse liga e desliga é como o Shot disse: a Fonte não está suportando a demanda de energia, você terá que comprar uma nova e mais potente.

E quanto a essas travações, não é por causa da fonte, geralmente são alguns viruzinhos bestas, HD muito cheio de "porcariada" ou algum arquivo do Windows corrompido. Depois que você comprar uma nova fonte, formate sua máquina e reinstale o windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, para estar nessa temperatura parado, sem fazer nada, está muito quente sim, melhor beem a ventilação, certifique-se que o cooler do processador esteja bem afixado e ponha uma pasta térmica de qualidade, e, detalhe, ponha pouca paste térmica, muita, prejudica.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom, primeiramente quero pedir desculpas pela demora, é que realmente faltou tempo corrido, esses últimos dias eu não tenho nem entrado na internet.

    Bom

    Fiz vários testes com outras memórias e outras fontes, só que agora o computador não quer mais ligar de jeito nenhum. Liguei com o CPU aberto pra ver se tinha algo errado e vi que ao ligar o cooler começava a rodar e imediatamente parava. Testei outros coolers no pc e dava o mesmo problema.

    Um amigo meu disse que se o problema não fosse o cooler seria o processador. Confere essa a informação ??

    Obrigado pelas respostas manolos ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ahm, sinto muito então, mas acho que tua placa tá ferrada.. Só fazendo teste com outra então.. É muito ruim pra ti conseguir?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Complicado, mas eu vou tentar arrumar

    Qualquer coisa postarei aqui

    Obrigado ai pela resposta d novo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    peloq você falou so uma formataçao nao resolve mesmo porque algumas vezes ele nao liga então pode sujeira nos pentes de memoria retire as memorias e passe uma borracha branca daquela de escola bem fininha depois disso passa 1 picel para q nao fica nenhum residuo da borracha no contato da memoria e encaixe de volta no slot.

    Editado por sandovalinfo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×