Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest rjft

[Resolvido] Memória virtual

Recommended Posts

Guest rjft

<font color='#000000'>Caros leitores!

Se possível ajudem-me a solucionar meu problema.

Instalei o WIN 98se em minha máquina nova (Athlon XP 1600, 128 Mb, Hd 40Gb. Tudo funciona numa boa porém não consigo executar desfragmentador de disco nem scan dsik. Aparece mensagem: Não há memória suficiente. Quando vou em sistemas> desempenho> memória virtual, aparece que a memória virtual do HD está negativa (-30.000 mb). Acaixa de minimo e zero e máximo é completacom a capacidade do hd. Onde aoparece a memória virtual, fica -30.000 mas desabilitado. não possso alterar. O que fazer para resolver?

1- O WIN 98se roda bem c/ hd de 40?  pode ser isso?

2- será q preciso formatar o HD, acrescentar mais 128 =256 e inst. o WIN XP? Será q mesmo acima memoria virtual ficará negativa? A minha intenção era trabalhar c/ 98se e por enquanto 128 mb.

3- Se eu formatar tudo e inst. novamente o 98se vai resolver?

Alguém tem alguma soluçào?  Agradeço. RJFT

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×