Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lavanah

So oculto em hd slave?

Recommended Posts

<font color='#000000'>Oi a todos! Já procurei info. a respeito, mas não encontrei nada até agora. O problema é que instalei um segundo HD como slave e ele continha um SO (Win98). Ao iniciar a máquina, foi reconhecido como slave, sem problema, mas não encontro a pasta onde continha o Sistema Operacional. Até meu Outlook sumiu, com toda a correspondência contida nele.Alguém poderia esclarecer por favor se isso ocorre quando o HD master (este também com Win98SE) já possui um outro SO? Achei que ficaria como dual boot... Será porque os dois HD tinham o mesmo SO????

De qualquer forma, agradeço a boa vontade daqueles que puderem me dar alguma luz nesse assunto. Grata, Lavanah.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Como dual boot não tem como ficar, pois são dois hds, dual boot é dois Sistemas Operacionais em um mesmo hd, porém em partições diferentes.

Pra resolver seu problema entre no setup e configure para dar boot a partir do outro hd.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Edgar Serra

<font color='#348781'>Não necessariamente, aqui em casa eu uso 1 HD como winXP+ME (vide assinatura), e outro com o win95 e uso o bootmagic da powerquest para gerenciar os 3 SO´s, logo Lavanah, basta você instalar um gerenciar de boot (boot magic ou boot mananger, são os que eu recomendo) que você poderá dar boot em qualquer dos HD´s.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×