Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest XK2004

[Resolvido] Montagem De Uma Board

Recommended Posts

Guest XK2004

Estou tentando montar um sistema baseado em:

Fonte Alimentação 300W

Board AsRock K7S8XE+

CPU AMD Duron 1800

Dimm 256MB DDR400

Placa gráfica AGP4x Ge-Force 2 MX400 64 Mb

Mas qualquer coisa não está bem, assim que ligo o pc, liga as ventoinhas e passado pra ai 1 segundo desliga-se. Será os jupers, FSB ou o que será? Podem de dar uma ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que a fonte não está aguentando...

Se ela for genérica, não deve estar gerando nem 180watts de potência...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest XK2004
  • Autor do tópico
  • Então tem como descobrir quanto ela realmente está debitando.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente ligar somente o necessário, desconecta o hd, drive de cd, disquete e as ventoinhas extras no gabinete (se uma genérica de 300w aguentasse isso) e ligue!

    Recomendo colocar uma outra fonte com maior potencia e testar!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por BAGA@12 fev 2004, 14:58

    (se uma genérica de 300w aguentasse isso)

    O chato é que se os 300w fosse reais daria tranquilamente.

    O problema é que a gente sabe que não é, por isso tem que comprar fontes de 500w pra ver se consegue pelo menos os 300w...

    Isso é que quebra... :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest XK2004
  • Autor do tópico
  • Pois tive analisar a FA são 300W no MAX e por baixo diz 180W.

    Vocês aconcelham uma FA de quanto? (pelo menos 300W reais)

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest XK2004
  • Autor do tópico
  • Exprimentei numa fonte suponho de 350w de um amigo, que tem um P4 1800mhz e board ECS P4S5A. Deveria de funcionar não?

    É o resultado é o mesmo, desliga-se.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×