Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marceubuch

Problema P/ Compartilhar Adsl (complicado)

Recommended Posts

Tenho roteador (d-link 500g) e um hub, ao qual uso pra compartilhar a internet, a internet funciona certo nos PCs, porém um deles, foi instalado o CD da Brasil Telecom, ai a internet só funciona nele quando é ligada diretamente do roteador a sua placa de rede, quando recebe o cabo do hub, ele não consegue acessar a internet (dei um ping no hub e ele devolve com 75% de perda), parece haver um bloqueio, acredito q o CD de instalação tenha feito alguma configuração q não restrinja, porém já desinstalei, mas não resolveu, acho q a desinstalação não restaurou a configuração normal. Já olhei nas propriedades de TCP/Ip e está tudo igual e da um outro micro q consegue acessar a internet através do hub.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta recriar a conexão a internet com o micro ligado ao hub igual a todos os outros.

Buenas!

Devagarito no más!

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Darlan, não é esse o problema, pois a mesma placa funciona ligada diretamente ao roteador

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×