Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  

Recommended Posts

Eu consegui!

Estou no momento com essa placa.

O problema é que ela, apesar de ter todas as configurações possíveis para a configuração dos timings de memória, não tem opções de overclock, nem ajuste do fsb de 1 em 1 MHz, nem mudança no multiplicador, nem ajustes de tensão. O único ajuste possível é deixar o fsb em 100, 133 ou 166MHz, mediante jumper.

Aí tomei uma decisão radical: resolvi tentar um pinmod, conforme essa página.

Resolvi mudar o multiplicador para 12.5x para usar meu duron 1.4GHz (já com 256Kb de L2 habilitado, sendo portanto efetivamente um t-bred B XP1600+) como um Athlon XP 2600+, com fsb de 166MHz. Mas ele dificilmente funcionaria nesse clock com os 1.5V default, assim tive que mexer no vcore também, aumentando para 1.65V.

Segui os passos do site, fechando o curto no soquete com aqueles fiozinhos fininhos ("descabelei" um pedaço de fio de um cooler velho), fazendo um fio em forma de U e enfiando no soquete. Depois botei o processador, o cooler e liguei a máquina.

De primeira, não ligou, ficou só apitando. Imaginei que não tinha dado certo, aí notei que eu tinha esquecido de ligar o cooler na placa-mãe, e essa placa soyo tem um recurso que não dá partida se o cooler estiver parado.

Liguei o cooler e funcionou!

Deixei o prime95 por alguns minutos e está estável.

Resumindo, o pinmod funciona! Usuários de placas baratas, não estamos perdidos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este site que você citou é legal, mas tenho uma duvida...

Estas ligações em preto, e pra fazer a configuração escolhida???

eu quero apenas desbloquear meu processador pra fazer OC pela placa mãe(da assinatura) eu terei que ligar os pontos no L1, mais nada???

Dá pra fazer pelos pinos em baixo do processador também??

:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Retificando: assim que escrevi o tópico, vi que o prime95 tinha travado. Então desmontei de novo e aumentei a tensão para 1.7V, o que segundo os programas de medição, me deixou o vcore em 1.66V, agora sim está "rock-solid".

    Diablo, com essa placa-mãe (a7n266-vm), não adianta fechar a L1 (desbloquear o processador), pois ela não tem ajustes. Até tem, mas aí você tem que fazer um mod na placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por coelho72@12 fev 2004, 16:59

    (já com 256Kb de L2 habilitado, sendo portanto efetivamente um t-bred B XP1600+)

    como você fez a ligação das pontes, com grafite, tinta condutiva, ????

    []'s :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Será q você chega a 2.0 ?

    Num sei ou ~ isso ...

    talvez em 166x12...

    você tá em qnt d fsb mesmo !?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Tony Topete

    Na boa, duron 1.4GHz rodando como XP 2600+ é meio demais.

    :ph34r:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O coelho já passou disso com a NF7-S deli ...

    Só q ela foi embora pelo q eu vi ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Coelho,

    para alcançar o XP2600 voce teria de colocar FSB166 x 12,5 = 2075MHz.

    Você conseguiu isso com ess Duron 1.4?

    Se sim, por favor, manda uns screenshots do CrystalCPUID ou WCPUID e etc....

    pra gente ver.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Cafs@19 fev 2004, 01:19

    O coelho já passou disso com a NF7-S deli ...

    Só q ela foi embora pelo q eu vi ...

    Verdade no ranking do super pi ele conseguiu o resultado com o duron rodando a 2200 mhz...(eu acho)....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Tony Topete
    Coelho,

    para alcançar o XP2600 voce teria de colocar FSB166 x 12,5 = 2075MHz.

    Você conseguiu isso com ess Duron 1.4?

    Se sim, por favor, manda uns screenshots do CrystalCPUID ou WCPUID e etc....

    pra gente ver.

    Opa, você quis dizer 2083 né?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Tony Topete@18 fev 2004, 15:49

    Na boa, duron 1.4GHz  rodando como XP 2600+ é meio demais.

    :ph34r:

    Nada demais, já coloquei um Duron 1.6 a 2.44Ghz com 1.8v, estes durons novos são muito bons de over, o minimo que eu já consegui neles foi 2.26Ghz e o maximo 2.44Ghz, porém minha placa mãe era uma MSI K7N2 Delta L , com a Abit não testei nenhum, por enquanto.

    Alias muita gente aqui do forum já obteve sucesso com Pin Mod, basta vocês darem uma olhada no tópico fixo logo acima.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu também fiz pin mod aqui...

    pra faze com que minhas memos 333 finalmente funcionassem a 333...

    de 1800+ to rodamdo a 1.9ghz..

    mas tipo quando faço pinmod pra 12x o sistema reconhece como 11x....

    e 12,5x só no sonho nem com vcore em 1.8 nun vai.... mas que isso já fico com medo...

    alguem tem alguma ideia pra melhora meu over?

    dados:

    athlon xp 1800+ tbred b rodando a 1,9ghz 11,5x166

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por coelho72@12 fev 2004, 18:00

    Diablo, com essa placa-mãe (a7n266-vm), não adianta fechar a L1 (desbloquear o processador), pois ela não tem ajustes. Até tem, mas aí você tem que fazer um mod na placa.

    Como assim não tem ajustes???

    você quer dizer que ela está bloqueada?

    Isso foi resolvido, eu destravei a placa-mãe, posso usar o FSB até 181/33

    Mas para isso tenho que usar o pinmod, ou desbloquear o processador,

    estou certo?

    o multiplicador na bios vai até 14x, ou seja, caso desbloqueie o processador

    poderei fazer muitos testes ainda... :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×