Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest LucianoSTK

Problemão Com M786c

Recommended Posts

Guest LucianoSTK

Olá, eu dou manutenção em maquinas de bingo, e o gerente fez a compra de um lote de placas M786c + Cpu Ciryx 1Gpro, até ai tudo bem, elas funcionam tudo bem, mas como essas maquinas tem APENAS 1 botao de power geral, o estabilizador e a fonte intenamente ficam ligados direto, o unico problema esta nesta bendita placa mãe que não aceita que seja feito o Jumper na fonte(Fio verde + fio preto), e se colocado um jumper nos pinos do power, esta não liga, POR FAVOR, eu já procurei em varios sites e foruns, mas até agora nenhum deles me deu uma solução. Se alguem puder me ajudar fico inteiramente agradecido !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest LucianoSTK
  • Autor do tópico
  • Continuo com o problema !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, não tô intendenu muito bem seu problema... talvz isso aqui ajude em alguma coisa.

    Eu não tô usando gabinete, e pra ligá a mákina eu tenho q uní dois contatos na MB com uma chave de fenda, os contatos do Power. Lembrando q minha MB é fonte são ATX.

    Pra t uma ideia, tirei uma foto agora d como tá a situação aqui, talvz ajude em alguma coisa, clicke aqui!

    Se não for isso pode postar de novo, e detalhe melhor a situação. ^_^

    falou cara! :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest LucianoSTK
  • Autor do tópico
  • Sabe o engate da fonte q vai na placa mãe ?

    Pois é, pegue o fio verde, corte de la, descasque e emende junto com algum fio preto do lado (tudo isso com a fonte desligada da energia claro), e após fazer isso, basta você ligar o engate na placa mãe, a energia na fonte e ligar o estabilizador que o pc vai ligar direto, Isto se chama "jumpear a fonte", entende, quase todas as placas funcionam bem assim, menos o modelo M786c que é a que eu tenho, e p/ isso presciso saber como proceder nesse caso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×