Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fox-HounD

Duvida Sobre As Voltagens...

Recommended Posts

Eu num entendo muita coisa sobre a parte de voltagens da placa mãe, o que seria aqueles +12V, +5V, +3.3V e o VCore?? Meu pc é novo e está tendo problemas com ventilação por isso instalei o ASUS probe, daí o programa alerta sobre os +12V e indica que o valor do mesmo esta a 13 e pouco... Tem algum modo de arrumar essa sobrecarga? Quais poderiam ser as causas disso?

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest thronick

eu tambem tive esse problema !!!!

eu coloquei 2 cooler para poder abaixar a tensão de 13v para 12,671, mais eu não fiquei com ela para poder analiza se ira subir para 13 novamente mas aparente menete resolveu .

se alguem poder nos ajudar ficaremos :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

13 v :o sai dessa pega logo uma fonte nova "BOA" antes q essa sua cause estragos no seu pc ok

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Andei falando com um técnico e ele me disse que isso pode estar ocorrendo devido a um problema na corrente e poderia ser resolvido se eu usasse um estabilizador c/ fio terra. Mas o problema é q aqui em casa nenhuma tomada tem fio-terra daih fica difícil. Por enquanto estou usando um filtro de linha mas sem fio terra. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não sei se essa informação esta correta.sei q um aterramento ajuda tá .mais tipo acho que não vai rolar nenhuma magica com seus 12v vai ficar mais ou menos na mesma.o ideal mesmo seria você testar o micro com uma outra fonte e ai sim tirar conclusões se precisa realmente de aterramento .aqui em casa também não tem aterramento em nenhuma tomada e mesmo quando eu estava com uma fonte generica o 12v nunca chegou a passar de 12,6.mais na hora que começei a por mais perifericos no micro ela não aguentou mesmo e tive de trocar.agora com minha fonte atual o 12v fica la tranquilo nos seus 11.90 12v certinho como deve ser

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aeee...

    até hoje eu estava tendo problemas com o 12v aqui do meu micro...

    digo até hoje porque depois do susto desse carnaval do 12v ter chegado a 14,8v, meu pai resolveu aceitar gastar dinheiro pra arrumar...

    então, vi uma fonte da thermaltake por 300 reais...

    mas a solução não foi ela, pois não comprei...

    a solução foi tirar minha placa mãe Asus A7v266-c e colocar uma MSI KT6 Delta(se eu não me engano o modelo é esse)...

    olhando o 12v agora no core center(programa que vem junto), está acusando 11.88v ... e estável...

    segundo a explicação do técnico que consultei antes de comprar a placa, a minha placa mãe não estaria aguentando meu processador (Athlon XP 2000+, núcleo palomino)... e realmente, consultando o site sobre quantos Watts você vai precisar(que tem aqui no forum) vi que o palomino consome 90w, contra 56w do outro núcleo...

    resumindo... ou eu trocava a placa mãe, ou o processador... como eu achei que a placa mãe tá meio estranha(só vou saber quando conseguir um processador melhor pra testar nela) eu resolvi trocar ela... e deu certo...

    se isso não ajudasse, minha saida ia ser comprar a fonte da thermaltake...

    espero ter ajudado... []s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×