Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest ninjaz

Travamento

Recommended Posts

Guest ninjaz

:mellow: Olá pessoal, tenho um micro com processador atlhon xp 1700+ e placa-mãe pc-chips, acontece que o micro sempre trava do nada sem mais nem menos, já verifiquei a temperatura fica na base dos 41° C, O curioso é que quando mudo ele para trabalhar no modo 1100 mhz (mais lento) ele não trava, mas quando é xp 1700+ trava, o fato curioso é que na maioria das vezes os travamentos ocorrem quando estou escutando música ou qualquer outro tipo de som no micro.

Será que alguém pode dar uma força?

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe melhor seu hardware. E diga principalmente qual é a sua fonte. ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema na memoria ou na placa-mãe, não é problema com o processador e tampouco parecer ser problema no cooler

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest LeandroFranca
  • Autor do tópico
  • O meu estava ssim, e não era falta de memoria, ele é um 2000+ e só rodava a 1240...

    estava usando o win98, tentei tudo p/ fazer ele parar de travar, e não consegui...

    Ai eu instalei o XP, e pronto!!

    rodo normal.

    to achando q o win98 não conseque roda em pc com processador acima de 1600+

    (eu acho)

    mais aqui estava travando identico ao seu, e resolveu quando instalei o XP

    você ta com q OS ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×