Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mornion

Desabilitar Video Onboard

Recommended Posts

Ei pessoal, to querendo instalar uma placa de video pci na minha PCCHIPS M748LMRT, mas não sei como desabilitar o vídeo onboard, nem sei se isso é possivel, poderiam me ajudar?? :blink::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

falou certo Mega a 748 não tem AGP e vem com o SiS620!

você deve por uma placa de video pci... só não me lembro se existe algum jumper para desabiltar o on-board ou se é só espeta a PV q sai rodando...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tenta tirar o pente de memória do banco zero (bank 0) e coocar em outro banco, normalmente estas placas so percebem se tem placa de video onboard se o primeiro banco tem memoria daí ela rouba da mesma, falou???

Me responde depois...

Edson ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado a todos que responderam, essa placa não tem jumper nenhum mesmo, o jeito foi tirar a memória do primeiro slot, aí a placa foi forçada a procurar no PCI (conforme o setup). E funcionou beleza :D . Brincadeira como o vídeo onboard rouba performance do sistema.

    Ahh, e desculpe pela demora!

    Fui :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×