Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diaboliko

Fonte atx e o win

Recommended Posts

diaboliko    0

<font color='#000000'>Estou com o Pc de um cliente (celeron 500 numa PCChips) que tinha de colocar mais memoria e trocar o gabinete tudo maravilhoro se não fosse a mensagem

                         Ao iniciar o dispoisitivo configmg

                  erro de proteção do win...e tudo aquilo que já conhecemos

isso so acontece quando coloco a fonte atx com a at funciona que e uma beleza. algeuem terá alguma saida!

valeu galera B-)  :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Edgar Serra   
Guest Edgar Serra

<font color='#348781'>Faça o seguinte, inicie o windows em modo de segurança vá no painel de controle e delete a linha "Interface de energia e configuração avançada (ACPI) PC", reincie o micro com a fonte ATX, veja se dá algum resultado, se não funcionar veja se essa placa-mãe tem o negócio na BIOS que ativa esse ACPI, se tiver deixe desativado, isso fará com que o PC seja reconhecido e aja como um AT mesmo com uma fonte ATX, então vá nas propriedades do vídeo, proteção de tela e dai em energia, lá clique na terceira orelha (são três letras maiúsculas que eu nunca me lembro...) ative e aplique, pronto ele volta a se desligar sozinho, isso deve resolver seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×