Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
infomar

Perda de partição do hd

Recommended Posts

Retirei um HD de um  micro e o coloquei em outro como master da IDE SECUNDARIA deixando o HD do outro micro exatamente como estava (master da IDE PRIMARIA). O objetico era copiar alguns arquivos para o HD da IDE SECUNDARIA. Copiado os arquivos, retirei o HD Da secundaria e deixei o micro exatamente como estava apenas com seu HD original na IDE primaria. Acontece que mesmo o HD sendo detectado no SETUP do micro, ao entrar com um disco de boot verifiquei que não havia partição definida no HD. Como é possível o mesmo perder a partição assim de uma hora para outra?

Mas o mais surpreendente vem agora:

Depois de muitas tentativas como colocar o HD como SLAVE de outro, mudar de IDE, etc. ,a partição reapareceu. Não sei se isso tem alguma relação mas isso aconteceu depois que coloquei um driver de CD-ROM como master da secundaria. Poderia me ajudar a explicar esse fato?

Eu já havia visto uma outra situação dessas mas que não teve nehuma relação com algum CD-ROM como a citada.

Agradeço,

Marcos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest blackdie

:oP mesma coisa aqui .. problema no cabo IDE

curioso não ? :) da uma sacudida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×