Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
URIK666

Problema na A7S333

Recommended Posts

Bom galera, é o seguinte, tenho um pc antigão aqui, de 2002 se não me engano, cuja mobo é a A7S333, ele tá encostado, mas acontece que hoje meu irmão chega aqui pra passar as férias, e ele precisa usar o pc, tá, fui lá, liguei ele, mas deu o problema de 1 bip longo e 3 curtos, que é placa de vídeo. Mas acontece que eu limpei os contatos da vga com borracha, dai testei e não funcionou, passei alcool isopropilico, testei e não deu certo, logo imaginei que a vga tava queimada, então peguei uma outra aqui que tenho CERTEZA que tá funcionando, que eu deixo ela reservada sempre pra quando der algum problema e tal, fiz os mesmos procedimentos, e não funcionou.

Dai imaginei "se não funcionou nenhuma das 2 vga, deve ser o contato do mobo", fui lá, passei alcool isopropilico num pincel e limpei, e em seguida passei um secador de cabelo. E não funcionou.

Não sei mais o que fazer, o que diabos pode ser???

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual slote tu pois no pci ou no agp

já resetou o bios

tenta testar só com a vga, sem hd sem leitor de cd sem teclado mouse sem outras placas pci com um pente de memória apenas etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • qual slote tu pois no pci ou no agp

    já resetou o bios

    tenta testar só com a vga, sem hd sem leitor de cd sem teclado mouse sem outras placas pci com um pente de memória apenas etc...

    AGP

    Vou tirar agora a bateria e deixar um tempo pra resetar.

    Vou testar então sem outras coisas.

    Jaja posto resultados.

    EDIT:

    Tirei a bateria, deixei uns 10 min fora, coloquei de volta, tirei tudo, deixei só um pente de ram e a vga, e não mudou nada.

    Bom galera, tava precisando do pc pra amanhã, ninguem pode me ajudar?

    Editado por Nandson
    Favor amigo nao postar seguidamente em menos de 24 horas use o botao editar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    esses beeps também indicam falta de comunicação com as memórias, tentou limpá-las e testar com outras?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • esses beeps também indicam falta de comunicação com as memórias, tentou limpá-las e testar com outras?

    Já limpei a memória, mas não deu nada.

    **** é que não tenho outra pra testar.

    Mas será que é memória mesmo? O PC inicia tranquilamente, mas sem imagem, acho que se fosse memória o pc nem iria ligar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    sendo memória, o pc liga sim, mas emite somente beeps ao invés de dar post

    até sem a memória ele liga...

    até sem o processador a placa funciona...

    etc...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então acho que foi a memória, mas tenho que testar ainda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não deixe de postar se sua duvida foi resolvida amigo.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×