Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Trueshark

[Resolvido] não consigo acessar certos sites

Recommended Posts

Olá.

Não faço ideia do porque,mas não consigo acessar certos sites.Como por exemplo:fui tentar fazer o download do msn 2010 beta pelo site do msn.tava tudo beleza,mas,quando eu clico em download ele sinplesmente não abre:(.Aparece Servidor não encontrado.

A mesma coisa acontece quando eu tento baixa o net.framework...eu vou no baixaki,clico no link pra download e ele me encaminha para o site da microsoft e aconte a mesma coisa:Servidor não encontrado

Já passei trocentos antivirus,ja mexi no host,ja tentei com o IE(porq eu uso firefox)ja apaguei todo o cache,etc...

Ou seja,ja fiz de tudo e agora não tenho mais ideia do que pode estar acontecendo:angry::angry::angry:

Seria de eterna gratidão se alguem me ajudasse a relsolver esse tipo de desgraça

Obs:me desculpe se ja existe um tópico sobre o mesmo problema ou se éssa é uma dúvida muito *****;fiz um cadastro quase agora,então eu so um pouco iniciante no assunto^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

quais sites em especifico voce nao acessa , explica direito seu caso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me parece que você esta com o mesmo problema que eu estava enfrentando

e no final descobri que estava com o maudito vírus: conficker

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Dá uma lida nesse tópico pra ver se te ajuda: http://forum.clubedohardware.com.br/resolvido-windows-nao/623525

    Muito obrigado Skyline1337;sua dica foi de ótima ajuda...

    consegui finalmente solucionar o problema^_^(era uma coisinha super besta de fazer...era um problema com o DNS client)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×