Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nitrousvts

Log IN + Preparando área de trabalho = perfil temporário sem ícones

Recommended Posts

Como pesquisei e não achei problema semelhante, ai vai + um para os experts!

Uso o Win 7 ultimate 64 bits

Na maioria das vezes roda tudo normal, tudo certinho !

- Faço o login, em seguida aparece bem-vindo e abre o desktop !

Mas ultimamente e com uma certa frequencia ( pelo menos uma vez por dia ), ao fazer o login, aparece PREPARANDO ÁREA DE TRABALHO e fica nessa tela por alguns minutos... aí abre o desktop sem nenhum ícone ( não são ícones ocultos ) e com uma mensagem de erro + ou - assim:

'' o perfil do usuario está corrompido e um perfil temporario foi criado pelo windows. As modificações feitas aqui serão perdidas ao sair do windows. Para solucionar faça o logoff. ''

Realmente ao fazer o logoff e, em seguida um login, volta ao normal.

Mas não é a 1a nem a ultima vez que isto acontece.

Peço a ajuda de vocês !

Obs: O windows está ativado e 99% atualizado ( o 1% é o a atualização que não devo instalar ou que não tenho interesse ).

o SO é o 64bits ultimate.

:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você poderá resolver isso tentando o seguite:

1) Iniciar -> Ajuda e suporte;

2) Procure por Profile (ou perfil);

3) Clique em Corrigir um profile ou perfil corrompido;

Vê se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×