Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edison Raymundi

Micro entra em stand-by - Dell GX280

Recommended Posts

Boa tarde à todos.

Tenho um Dell modelo GX280, acabei de reformatá-lo e ele entra em stand-by sozinho. Deixei a máquina ligada por 3 dias e funcionou bem, mas eventualmente ela entra em stand-by. Fica aquele led do botão liga/desliga piscando e mesmo que eu o aperte, o micro continua nessa situação. Tenho que serurar o botão por 5 segundos para ele desligar de vez e ligar novamente.

Algumas vezes, mesmo antes de entrar o Windows ele já entra em stand-by, ou seja, não adiantar limpar registro, passar anti-virus que não resolve. É alguma coisa no hardware.

ALguma dica?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • LCD? o que é isso? Tela de cristal líquido?

    Se for isso esquece, estou usando um monito convencional de 19 polegadas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse problema é um pouco incomum. Se tudo estiver ligado corretamente, é mais provável que seja um problema no vídeo, pode ser no drive da placa de vídeo ou no pior dos casos problema na GPU.

    Algumas vezes na minha falecida 8800GT meu PC parecia estar hibernando, o monitor perdia imagem e o LED ficava piscando mas na verdade era falha na placa de vídeo mesmo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×