Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tuniko

Pc travando as vezes em jogos

Recommended Posts

Fala galera , beleza?

então , recentemente adquiri um pc com a seguinte config :

Core i3 530

MoBo DH55TC

2x 2gb ddr3

HD5750 1gb

Windows 7 64-bit

e está sendo alimentada por uma fonte C3 tech 500VRE 500w reais

só que tenho observado alguns problemas...

alguns jogos estão travando as vezes , ao sair do jogo , algumas raras vezes aconteceu a famosa tela zul ( BsoD ).

ja atualizei a bios da placa-mãe , pois antes as telas azuis eram mais frequentes.

rodei alguns testes de stress:

no everest , apos uns 8 minutos ele dá erro: Hardware Failure Detected

tenho observado algumas coisas:

Acho que o processador tem esquentado MUITO. em uns 5~7 minutos mais ou menos de testes os cores do pc estão em uma média de 70 graus...

no prime95 , ele dá o seguinte erro após 2 minutos de teste:

No worker 1:

FATAL ERROR: Rounding was 0.49609375, expected less than 0.4

percebi outra coisa.

a minha fonte fornece as seguintes voltagens segundo o everest:

+3.3v - 3.38v

+5v - 5.67v

+12v - 9.79v

em 12v parece que ela nao rende o mesmo tanto ... isso é algo normal ou está errado?

nao fiz overclock algum , está tudo no stock na bios...

e agora? essa temperatura é normal do core i3? tenho que mexer em alguma tensão na bios?

Grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É com essa tensão: +12v - 9.79v(_(

tente arrumar um voltimetro e confirme essa tensão de 12V.

ou uma outra fonte pra testar no pc.

aguarde + opiniões e

Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • hum...

    tem certeza que é a fonte? ja vi outras fontes com esse negocio de 12v...

    mais alguem pra dar opinioes?

    valeu galera!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vamo galera , por favor me ajudem! :SSSS

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Está fonte que você está usando é uma verdadeira bomba, não é capaz de fornece sua potência rotulada, da uma olhada nesse teste feito pelo Clube do Hardware.http://www.clubedohardware.com.br/artigos/1838

    Acho que é muito provavél que seja problema na sua fonte, arranja um multimetro pra medi a saida de +12V.

    Essa fonte seria ideal pra sua configuração, testada e aprovada pelo Clube do Hardware: http://produto.mercadolivre.com.br/MLB-141858839-fonte-500w-reais-3r-system-iceage-ia500hp80-bivolt-_JM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • a minha nao é essa...

    e a C3 tech 500 VRE , se saiu bem nos testes do clube...

    ela fala 500w mas ela solta ate 420w... mas pro pc ta bom eu acho

    a questao é que as vezes os jogos estão travando que só reiniciando pra dar jeito...

    coloquei um ventilador perto do pc e passou o problema

    dexei 10 horas o teste do everest e as temperaturas nao aumentaram...

    o que será que pode ser então?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa brother beleza, tipo voce verificou o seu cooler???temperatura também pode ser responsável por travamentos, jogo fechar sozinho ou ate desligar o pc (aqui era uma guerra santa com as temps, torcia pra faze frio todo dia :P ). pega o HWMONITOR da CPU-Z pra ver a temperatura e calcula o gasto de energia do seu hard. No link->>>

    http://extreme.outervision.com/psucalculatorlite.jsp

    Testa outra fonte, abre o PC da uma olhadinha se o dissipador esta bem encaixado no slot do processador porque, eu tinha um P4 3.0 HT@3.6 overclockado e minhas temps eram 66° em full (Detalhe Prescott o mais esquentadinho). 70 graus esses processadores que consomem menos energia ta fora do normal. ve se a pasta térmica esta ok. quanto à sua volt de +12v, teste com outros programas tambem. Espero ter ajudado em algo, abraços. :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×