Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BrunoPedrosa

micro travando ajudem nao aguento mais isso....

Recommended Posts

ola gente tudo bom?

eu saco um pouco de informatica e costumo usar o bom senso mas nesse caso ja estou ficando doido

eu tenho um micro com as seguintes conf.

phenon x3 8650 2300mhz

placa-mãe asus m3a78

8 gigas de ram 2 por pente kingston

1 tera de hd

uma placa de video hd 4850 da ati

e estou com uma fonte de 500w real

eu nao sei o que é, as vezes ocorre quando eu ligo o pc, as veze quando eu estou jogando, as vezes ate com o micro parado da esse problema, ja pensei que a fonte esta piquena pra makina, mas nao pude testar outra, ja percebi tambem que trocando os estabilizadores que eu tenho aqui a frequencia do travamento parece aumentar então assim acabo pensando que seja a energia mas acho isso pouco provavel demais kkk, estou pensando em colocar duas fontes nele pra testar pegar a original do gabinete e colocar nele de novo e pegar essa de 500w e colocar somente na placa de video, mas nao sei por onde comecar a testar esse infiliz, ele trava desde que eu comprei, levei ele um tempo no tecnico e ficou com ele 3 dias, e segundo ele nao travou nada hora nenhuma, então acabei pensando que seja a energia ou a falta de um nobreak mas como disse acho isso muito pouco improvavel, me ajudem, ele trava normal, congelando a tela as vezes ate depois do monitor desligar sozinho por inatividade ele trava e nao volta....

qualquer ajuda sera bem vinda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Execute uma limpeza de Disco e de registro Usando CCleaner .

monitore as temperatura e voltagens e poste pra gente ver.

qual a marca e potencia da sua fonte ??

Boa sorte !

Editado por magrao43jp

Compartilhar este post


Link para o post
Compartilhar em outros sites

De uma olhada no MSCONFIG, veja o que o micro está usando, de repente pode ser ali o problema, desativando alguns itens desnecessários. Outro item é parte de SERVIÇOS, de uma olhada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,

ja testou as voltagens da sua fonte, para saber se estão passando as tensões corretas? tive um problema com uma fonte aqui e o computador travava do nada, verifiquei a fonte através do setup, ou mesmo pelo programa HWMonitor, aplicativo simples fácil de usar, e precebi que os valores estavão abaixo do normal, a fonte foi trocada e resolveu o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×