Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jadson Bass

[Resolvido] Televisor toshiba sem imagem.

Recommended Posts

Olá colegas do fórum, estou com televisor TOSHIBA 2070E que não vem imagem, pelos meus testes tenho as seguintes tensões:

+B em torno de 115volts;

PLaca RGB 180volts (video);

C280 12volts;

C450 12volts;

Regulador 5volts ok;

IC501 pino 1 12volts;

ICA01 pino 27 5volts.

O filamento do tubo nem sinal.

Muito obrigado pela força, abraço.

Editado por jadson cittadin
Correção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Jadson, no esquema, na linha do filamento, tem um fusistor R920 (0,39 Ohms /2W), ele pode estar aberto..., verifique ele e as trilhas/fios, que levam a alimentação para o filamento...

Compartilhar este post


Link para o post
Compartilhar em outros sites

jadson cittadin gostaria de saber como esta o andamento desse seu aparelho passe para nos pois tb tenho um tv que esta com sintomas parecido creio que tem outro amigos que estão aguardando novidades. abraços francisco tec

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Colega Bc, fiz o que o amigo me indicou e tudo ok. Está me parecendo que também não tenho alta tensão, mas não tenho certeza, gostaria de saber como fazer o teste.

    Colega Francisco tec, tudo leva a crê que o meu televisor está com o fly back ruim, vou esperar um retorno para ver se realmente não tenho alta tensão, pelos meus testes está tudo normal sobrando apenas o fly back.

    Logo darei o resultado, abraços.

    Editado por jadson cittadin
    Correção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Jadsom, não conheço um método eficaz para testes da alta tensão!, na dúvida sempre troco o flyback..., mas aguarde dica dos colegas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Colega Bc, era o fly back mesmo, foi trocar e resolver problema.

    Muito obrigado pela força, abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×