Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bombs

Meu computador desliga em momentos aleatórios

Recommended Posts

Galera to com um sério problema no meu pc ..

Placa mãe ECS modelo A790GXM-AD3 Black series

Memoria ram DDR3 2GB

Placa de vídeo Radeon 4870

Fonte Seventeam modelo ST-450P-CG 450W Reais

HD 80GB

OS Windows XP SP 2 (Formatado recentemente)

Então galera meu pc vem reiniciando em momentos extremamente aleatórios, geralmente ele liga fica ligado uns 5 minutos e desliga, ai eu retorno a ligar e ele não desliga mais, posso jogar qualquer jogo sem problemas, sem travadas (Ja passei uma semana sem ter qualquer tipo de problema e uso o computador a 4 meses, e o unico problema que se mantem até então é o mesmo) mas nas 2 ultimas noites, deixei ligado e ele desligou as 2 vezes sozinho, e só desligou quando eu n estava no computador.

Então eu resolvi ver se era problemas com aquecimento tudo mais, minha radeon fica 66° no IDLE, fiquei com medo de ser processador e até comprei uma pasta térmica artic silver pra não ter problemas com o processador, e pelo q eu vi ele n passa d 55°, em jogos é claro..

Então eu queria saber a opinião de vocês se alguem ta tendo esse tipo de problema, ah e outra coisa minha fonte é 450W e a minha VGA pede 500W, talvez seria este o problema? bom ja vou postando a foto dos sensores, agradeço desde ja! um abraço

http://img265.imageshack.us/i/fonteu.jpg/

Editado por Bombs

Compartilhar este post


Link para o post
Compartilhar em outros sites

use um miltimetro na saida de 12V. e veja quanto esta dando...

no SS sua tensão de 12v esta ruim...

como não podemos confiar 100% nesses prgs.

sua placa-mãe tem video Onboard ?? se tiver teste s/ a placaOFF

Editado por magrao43jp

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O valeu pela ajuda, mas o pior q eu n sei medir nada em multimetro não entendo nada de eletronica, e minha Mobo tem vga onboard sim!

    Ah, eu tenho uma radeon 2600XT, tirei a 4870 e puz a 2600, e vou postar a tensão aqui tb, de repente..

    Com Ati XFX 4870HD

    http://img265.imageshack.us/i/fonteu.jpg/

    Com Ati Sapphire 2600XT

    http://img704.imageshack.us/i/fonteati2600.jpg/

    abraço!

    Editado por Bombs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse Everest é muito Ruim !! a tensão de 12V esta dando 4V.

    se fosse verdade o pc. nem ligaria !!

    por via das duvidas baixe e instale o prg. "PcWizard"

    e poste D novo.

    não deve ser a fonte !! você esta com uma Seventeam...

    rode o Memtest e teste as memorias.

    Citação:

    "ah e outra coisa minha fonte é 450W e a minha VGA pede 500W, talvez seria este o problema?"

    com a 2600 não reiniciou nenhuma vez ??

    faça um teste + longo com ela, fique 1 semana.

    e veja se reinicia com ela.

    Editado por magrao43jp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Esse Everest é muito Ruim !! a tensão de 12V esta dando 4V.

    se fosse verdade o pc. nem ligaria !!

    por via das duvidas baixe e instale o prg. "PcWizard"

    e poste D novo.

    não deve ser a fonte !! você esta com uma Seventeam...

    rode o Memtest e teste as memorias.

    Citação:

    "ah e outra coisa minha fonte é 450W e a minha VGA pede 500W, talvez seria este o problema?"

    com a 2600 não reiniciou nenhuma vez ??

    faça um teste + longo com ela, fique 1 semana.

    e veja se reinicia com ela.

    Ja tive umn problema desse e reslvi colocando pasta termica, pois a do meu processadaor ja estava mais do seca, pode ser que resolva o seu problema tambem, abraçux e espero ter ajudado!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Esse Everest é muito Ruim !! a tensão de 12V esta dando 4V.

    se fosse verdade o pc. nem ligaria !!

    por via das duvidas baixe e instale o prg. "PcWizard"

    e poste D novo.

    não deve ser a fonte !! você esta com uma Seventeam...

    rode o Memtest e teste as memorias.

    Citação:

    "ah e outra coisa minha fonte é 450W e a minha VGA pede 500W, talvez seria este o problema?"

    com a 2600 não reiniciou nenhuma vez ??

    faça um teste + longo com ela, fique 1 semana.

    e veja se reinicia com ela.

    Po então magrão, é o seguinte, minha 2600 com a seventeam eu usava num pc antigo, e nele EU NUNCA tive problema, a 2600 nunca deu problema pra mim sempre funcionou tudo certo, agora quando esse problema começou ocorrer apenas desde q comprei essa nova placa mãe processador e memoria ram (é novo, tem uso de 3 meses), vem ocorrendo desde q eu comprei, sempre fiquei de olho nas temperaturas e nunca vi algo muito alto, tive raros travamentos em jogos, e o unico jogo que travou foi no call of duty 4, mas é muito raro um travamento, joguei o domingo inteirooo, deixei o pc ligado de sábado pra domingo e ele nem se quer desligou, agora de domingo pra 2°, desligou sozinho de madrugada, e o pior, desligou quando eu nem estava no computador..

    A mais uma informação, quando eu jogo algums jogos como, call of duty as vezes trava o os inputs, o mouse e o teclado ficam por algums segundos travados, como se você segurasse tipo 10 botões ao mesmo tempo, mas o pior q eu nunca tive esse problema, só quando comprei e instalei esse novo pc..., eu mesmo passei a pasta térmica e tudo mais passei a arctic silver ainda, uso gabinete aberto, sempre limpo a radeon 4870, desativei aquela opção na bios de desligar o computador se chegar aos 80°, e mesmo assim essa noite ele desligou, e geralmente ele não reinicia em jogos, e sim, no windows..

    Aqui vai o post no pcwizard

    http://img805.imageshack.us/f/pcwizardvoltagem.jpg/

    Editado por Bombs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faça um poste na area de fontes e Energia,

    e veja com o pessoal de lá,

    se essa 4870 precisa de mais fonte que a Seventeam 450W.:unsure::(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×