Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mauricioscampos

problema com arrefecimento de cpu

Recommended Posts

ola, Boa Tarde a todos.

Minha duvida e problema é o seguinte... Trabalho com programas 3d ( autoCAD, 3ds max e iniciando no vue), e adquiri a uns 3 meses um computador "amd phenom II X4 965 (4 CPU's) 3.4 GHz, 8 gb de memória e placa mãe ECS A790GXM-AD3 e uma fonte seventen 500 w reais e SO wim. xp 64 bit ... meu gabinete dispõe atualmente de 2 fans de 8 cm, 1 na parte de tras como exaustor e outro como ventilador acoplado na lateral do gabinete junto com um duto de ar direcionado para a ventoinha do processador.... e ultimamente quando mando renderizar uma imagem ( operação q exige muito do processador), o pc desliga.

Então instalei o SpeedFan para verificar a temperatura: OBS, não entendo muito as informações do speedfan... os valores mostrados são,

TEMP 1: 51C° (esse valor fica em evidencia ao lado do relógio)

TEMP 2: 34° C

TEMP 3: 117°

HD0: 23° C

TEMP 1: 30° C

CORE: 44°C

A temperatura mostrada na bios é a mesma da temp 1: 51°C ( temperatura mostrada na inicialização do sistema sem a utilização de nenhum programa).

Essa temperatura era de 56° C antes de colocar o fan com duto de ar em cima do cooler do processador, e o desligamento ocorre quando a temp chega a 70° mostrada pelo speedfan.

O sistema de arrefecimento do processador é o padrão ( veio junto com o processador).

Não sei se essa temp de 51° com o pc ocioso é normal, ou se a algum problema com o cooler do processador ou se tenho q trocá-lo por um melhor... e qual um bom cooler para essa minha config. com um bom custo beneficio é lógico.

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,se puder use o Everest e poste uma screen da aba Computador > Sensor.

Fica mais fácil identificar de quais componentes são cada temperatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×