Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alnecon

Ubuntu 10.04 não dá boot

Recommended Posts

Prezados colegas, baixei o ubuntu 10.04 e gravei num CD a imagem para dar boot e verificar a funcionalidade do linux sem ter que instalar no meu HD, visto que nunca mexi com linux. Fiz a mesma coisa num pendrive de 1 GB (liveUSB). Possuo instalado em minha máquina o WIN7 ultimate. quando seleciono qualquer dos boots, tanto pelo CD quanto pelo pendrive, no inicio do loading ele trava. NO caso do pendrive fica na primeira tela a mensagem "automatic boot in 1 second", porém não avança. Já em relação ao CD passa a primeira tela e depois o cursor fica piscando no canto superior esquerdo da tela sem avançar também. O que fazer? Abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Acho que o problema é no próprio ubuntu, talvez a imagem que foi baixada, ou talvez uma certa incompatibilidade, pois que fiz o mesmo com o kurumin 7.0 e deu certo. Continuo tentando achar a resolução. valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Prezados colegas, baixei o ubuntu 10.04 e gravei num CD a imagem para dar boot e verificar a funcionalidade do linux sem ter que instalar no meu HD, visto que nunca mexi com linux. Fiz a mesma coisa num pendrive de 1 GB (liveUSB). Possuo instalado em minha máquina o WIN7 ultimate. quando seleciono qualquer dos boots, tanto pelo CD quanto pelo pendrive, no inicio do loading ele trava. NO caso do pendrive fica na primeira tela a mensagem "automatic boot in 1 second", porém não avança. Já em relação ao CD passa a primeira tela e depois o cursor fica piscando no canto superior esquerdo da tela sem avançar também. O que fazer? Abraço a todos

    Aconteceu isso comigo, mas descobri que a mídia que eu usei e a velocidade que gravei o ubuntu, então, gravei em outra mídia e com velocidade menor e deu certo. Instalou tranquilo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×