Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ggoveia

[Resolvido] Relógio da Bios Travando

Recommended Posts

olá, estou com um problema sério.. eu desligo o computador,

aí quando vou ligar ele novamente algum tempo depois o relogio da bios esta travado na hora que eu desliguei ele, alguém sabe o que pode ser?

ja troquei a bateria da placa mãe, ja mexi nas configurações do relógio do windows colocando para não atualizar automaticamente com o time.windows.com e o horario de verão também.. e formatei ele não tem nem uma semana direito..

minha placa mãe é a GIGABYTE GA-EP31-DS3L

por favor me ajudem!! obrigado

Editado por ggoveia
esqueci de informar o modelo da placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

A bateria que você colocou está boa, você tentou resetar as configurações da BIOS pra ver se funcionava normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta outra bateria, se não der certo, reseta a jumper, se mesmo assim n for, formata de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A bateria que você colocou está boa, você tentou resetar as configurações da BIOS pra ver se funcionava normal?

    sim. ja resetei as configurações da bios também e continua o mesmo problema..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tenta outra bateria, se não der certo, reseta a jumper, se mesmo assim n for, formata de novo.

    ja tentei com duas uma do meu outro pc e essa nova que ta nele que comprei.

    esse resetar a jumper que você está falando é aquele que fica ao lado da bateria da placa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, o jumper CLEAR CMOS SETUP, tente reseta-lo trocando a posição do jumper pra ver se consegue, se não souber como fazer procura aqui mesmo no Clube do Hardware um tuto que você encontra.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bom.. resetei a jumper, tinha voltado a funcionar normalmente mais depois o problema voltou a persisitir...

    acho que é algum software que instalei, vou formatar novamente e não instalar mais nada e fazer testes..

    postarei os resultados assim que acabar... obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vocês não vão acreditar... era apenas o estabilizador de energia!!! kkkk

    eu tinha trocado o estabilizador recentemente, ai eu pensei.. quem sabe pode ser ele, ai eu coloquei um outro aqui e voltou a funcionar normalmente esses dias tudo...

    não acredito que formatei meu pc duas vezes por causa disso!! ¬¬'

    obrigado por tudo ai galera!! abraçãoo...:lol:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×