Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
murilobast

Win XP Tela Azul Quando Liga

Recommended Posts

Gente to com um baita problema... meu note sempre funcionou corretamente e tal mas depois que viajei pro tocantins ele começou a dar problema, primeiro começou a falahar a entrada usb, depois dava surto de tensão, ai começou a aparecer um hardware novo e por ultimo esse problema.

Assim que o windows termina de ligar e carregar os programas aparece uma tela azul escrito:

IRQ_NOT_LESS_OR_EQUAL

ja tentei fazer de tudo mas ele nao liga... nem em modo vga e nem em modo de segurança.

Flws espero ajuda hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá,

    Isso pode ser memória, abra o note e passe uma borracha escolar no contato delas.

    vou tentar agora... mas acho que num vai mudar nada xD.

    porque sempre na na mesma parte, na hora que termina de ligar

    Edit: nao mudou em nada ¬¬'

    Edit2: Consegui ligar em modo de segurança com pronpt de comando, ai rodei explorer.exe e depois fiz restauraçao...

    agora vou evr se da certo hehe.

    Editado por murilobast

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    porque sempre na na mesma parte, na hora que termina de ligar

    Edit: nao mudou em nada ¬¬'

    Por acaso, antes de começar a dar o problema, você instalou algo de suspeito, ou algum arquivo que possa ter um vírus?

    Pois toda vez que acontece esse problema pra mim, é virus ou memória.

    Se for vírus, seria necessário formatar, ou ligar esse hd num pc de mesa e escaneá-lo com algum anti-vírus.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Por acaso, antes de começar a dar o problema, você instalou algo de suspeito, ou algum arquivo que possa ter um vírus?

    Pois toda vez que acontece esse problema pra mim, é virus ou memória.

    Se for vírus, seria necessário formatar, ou ligar esse hd num pc de mesa e escaneá-lo com algum anti-vírus.

    Tipo cara virus acho difícil de ser.. porque tenho comodo antivirus e tal, nem baixo anda eu sempre faço a mesma coisa todo dia (Orkut, ts, msn e PW)

    So isso que eu faço e nao nao nao recebi nada de ninguem

    to vendo se a restauraçao vai funcionar... to começando a axar que o problema ta no processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    o meu notebook também estava com esse problema. cara essa tela azul ai mais conhecida como tela azul da morte. a melhor solução pra você seria. fazer um back-up dos seus dados e formatar. que como o amigo ai disse pode ser virus algo instaladoq ue nao devia sem você saber. se a restauração nao adiantar formatar sem duvidas é a sua unica solução.

    antes de condenar o seu processador faz essas coisas basicas primeiro.

    abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Problema resolvido com restauraçao xD

    agora tem so falta resolver o problema do surto de tençao

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×