Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rlfranco

Problema compatibilidade Spark X Linux

Recommended Posts

Eai galera...(_(

Se não quiser ler tudo...(oh preguiça)... vai direto pro negrito

Bom meu problema está relacionado com o Spark - software de envio de correio instantâneo que usa o protocolo Jabber, a minha aplicação será (será pois não passo dos testes)empresarial, mas aqui na empresa temos micros windows e linux. Nossa estrutura já está ok, temos um servidor Openfire operacional com banco Mysql, todo configurado e "bunitinho" em testes preliminares consegui interligar as filiais no RS e SP tranquilamente*. -* no Windows no Linux o Spark roda muito mal.

Graças a um tópico de um amigo aí:lol:, consegui fazer com que o Spark não abrisse um terminal junto com ele na sua execução (no Linux), fiz a instalação arrumei pra que ficasse igual ao do windows. Porém... ahhhh... porém:confused:, o maldito não avisa se tu receber a segunda mensagem, ou seja, quando da primeira vez a tela de chat abre na tela direto, depois de minimiza-la tu não recebe mais nenhum sinal se te enviarem mensagens... e este é o meu problema se alguém puder me ajudar fico muito grato...

Desde já agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×