Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Daiane Renata

[Resolvido] Tv pcs2956n

Recommended Posts

preciso ajustar o som dessa tv mas não consigo entrar no setup...

alguém sabe como faço???

ela está com o volume desregulado; ou aumenta tudo ou abaixa tudo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

modo de serviço deste TV e o seguinte

Retire o cabo de força da tomada, aperte a tecla + volume por 15 segundos e em seguida + e - volume simultaniamente ao mesmo tempo então aparecera o modo serviço, ai e so usar as teclas canal + e - para muda de função e + e - volume para regular

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • olá...

    obrigada... entrar no modo de serviço já consegui...

    agora não consigo ajustar o som pois ele está desregulado (como falei)...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • oi...

    então fiz exatamente o q você falou mais mesmo assim não deu...

    o volume continua aumentando ou abaixando de uma só vez

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amiga isso não seria problema como algum componente alterado no circuito de audio, capacitor com fuga???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Daiane, experimente substituir o capacitor C412 que esta nos pinos 3 e 8 do IC401 (saida de audio)...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • obrigada a todos.. consegui resolver o problema

    troquei a memória e resolvi tudo..

    valeu!!!!!!!!!!!:P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×