Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kaikeoo

Iceage - voltagens baixas?

Recommended Posts

Comprei recentemente uma fonte iceage.

Fui ver os valores de voltagens pelo everest e estavam muito baixas.

ontem jogando call of duty o pc travo e tive que reiniciar para voltar ao normal.

se as voltagens for essas mesmas o computador nem ligaria?

ou funcionaria mesmo assim?

post-675693-13884956944086_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem ligaria. Tensões no Everest não têm a menor importância, importam as tensões reais da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se quiser meca a tensão com um multimetro, medicao por software geralmente nao é confiavel...

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Será que os sensores da minha modo está bugado?

    Ecs 785gm ad3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Será que os sensores da minha modo está bugado?

    Ecs 785gm ad3

    Provavelmente o everest que não tem compatibilidade total com esses sensores.

    E isso não é culpa do software e sim dos fabricantes que a cada modelo de placa mudam o sensor...(ou seja, não existe um padrão) ai fica difícil até os melhores programadores acompanharem o ritimo :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu acho que o problema não é no everest.

    pois na bios as voltagens é a mesma.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×