Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FabioSF

Placa mÃe asus p5kpl-am

Recommended Posts

Boa noite pessoal.

Sou antigo no fórum, mas fazia um tempão que não entrava mais, falta de tempo, etc, tanto que perdi meu usuário e senha antigos (creio).

Bom, primeiramente, pesquisei e não encontrei nada que disse respeito a minha dúvida, então resolvi abrir um novo tópico sobre a placa mãe ASUS P5KPL-AM.

Possuo uma placa mãe dessas, com um processador C2D E7400 2.80GHZ, com overclock para 3.4GHZ e 2GB DDR2 Kingston 667 em single chanel.

A dúvida é a seguinte:

Essa placa mãe possui um recurso de memória de vídeo (onboard), de 128MB ou 256MB, independente da memória física utilizada e no momento, uso os 256MB.

Andei verificando o manual da Asus a respeito de mudanças nela, não encontrei nada, andei mudando algumas coisas na BIOS, tipo para 128MB e nada, continua em 256MB. Me deixou meio "cabreiro" essa história de não conseguir alterar, pois estou querendo mudar algumas coisas devido a performance do próprio Windows.

Sei que, alguns vão ler, pensar, dizer "**, se é independente pra que baixar?", mas isso é coisa minha mesmo, testes e mais testes, então se alguém conhecê-la (A MOBO) peço uma ajudinha. :lol:

Obrigado e desculpem se postei em local errôneo e se o tiver feito, podem mover de local rsrs.

Abraços e conto com ajuda do pessoal daqui.

Poxa, ninguém?? hehe

Muita gente do fórum tem a placa pelo que vi, mas acho que ninguém teve curiosidade nesse ponto ainda hoje :wacko:

Abraços

Editado por Nandson
Favor amigo nao postar seguidamente em menos de 24 horas use o botao editar

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom amigo o BIOS está atualizado?

    Sim Blackbird, a bios foi atualizada recentemente, pra última versão.

    Nunca achei que fosse ter um problema desse coma Asus, minha opção está sendo recorrer ao forum aqui, que é a melhor coisa que existe, pis a troca de informações entre os usuários sempre ajuda e muito, mas até agora, acho que ninguém nunca teve um problema dessas.

    Um abraço e desculpe pelo post de antes, erroneo.

    Fábio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Realmente o problema é esquisito, adquiri essa placa a 2 dias porque aqui tava no AGP e dd1 ainda.

    Sobre o problema, aqui eu ja testei quando fui configurar e consegui mudar sem problema de 128 para 256 e vice-versa, e minha BIOS não é atualizada é de 2 anos atrás sequndo o EVEREST. Ele pede ate pra atualizar mas não vejo problema então deixo do jeito que tá.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Realmente o problema é esquisito, adquiri essa placa a 2 dias porque aqui tava no AGP e dd1 ainda.

    Sobre o problema, aqui eu ja testei quando fui configurar e consegui mudar sem problema de 128 para 256 e vice-versa, e minha BIOS não é atualizada é de 2 anos atrás sequndo o EVEREST. Ele pede ate pra atualizar mas não vejo problema então deixo do jeito que tá.

    Então Rubens, na BIOS consigo mudar normalmente e salvar, mas quando vou pro Windows e verifico nas opções avançadas de vídeo, mostra lá como 256MB, isso não da pra entender, só se, o windows travou nessa informação ( o que é bem provável de estão ruim que é hehehe) ou por algum outro motivo não consegue ler a atualização que a bios faz na mudança. To ficando louco com uma coisinha simples dessas.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Alguem tem um driver de istalaçao da placa-mãe asus P5KPL-AM.

    Estou a procura a mais de 3 semanas

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Alguem tem um driver de istalaçao da placa-mãe asus P5KPL-AM.

    Estou a procura a mais de 3 semanas

    http://www.asus.com/product.aspx?P_ID=xs6iinKxu0y5agcg&templete=2

    Clique na aba "Downloads", em "Operating System" selecione seu sistema operacional e depois baixe todos os drivers.

    Espero ter ajudado. Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×