Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
valdeci_o

Tv Sony kv-21fs105 quando ligo o led timer da três piscada e desliga

Recommended Posts

Boa noite amigos , se for possivel gostaria que me desse uma ajuda no defeito da tv informada acima.

quando eu ligo aparece a corrente de fonte de +b normal , so que vai caindo até ficar menos de um volt,isto é da aquele pulso alto de mais ou menos 135v e cai.o que eu ja fiz troquei o regulador , troquei o saida vertical, e testei varios componentes , tanto na fonte primaria como secundaria, mais nada encontrei suspeito, ja desliguei a bobina L603 isolando a fonte dos demais circuito , mesmo assim quando aciono o power o led timer da tres piscada volta a acender o segundo led de baixo ( estan-by).

Editado por Bcpetronzio
Corrigir falha na digitação do título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega valdeci_o, você deve estar com algum componente no circuito horizontal ruim!, pode ser o transistor de saida horizontal, capacitor de largura ou o próprio flyback queimado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • boa noite amigo Bcpetronzio,não sei se realmento o defeito esta no horizontal,até porque como explliquei ja soltei todas as correntes que sai da fonte .estou trabalhando exclusivamente so com a fonte primaria independente de outros estagios , como poderia estar o defeito no circuito horizontal, acho que não tem logica .Por favor me desculpe se eu estou errado.

    aguardo noticias.

    grato valdeci........

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Procure o código de erros da Sony,lógico que o micro vai indicar erro se voce não alimentar o estágio horizontal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O colega Vtrx tem razão!, se o micro não detectar o funcionamento do circuito horizontal, ele vai desarmar a fonte como se houvesse algum componente em curto neste setor!...

    Qualquer fala no circuito vertical (IC502), ela desarmará da mesma forma...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×