Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipe236

[Resolvido] Processador travando mesmo indicando frio

Recommended Posts

Pessoal estou com um processador cujo sistema afirma que a temperatura marca 35 graus

coloquei o everest e nos sensores indicavam

Temperaturas

processador 35 graus

Diodo 56 graus

chipset 36 graus

nao entendi direito esse 'diodo' mas sei que ta quente, mas da onde ele é:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal estou com um processador cujo sistema afirma que a temperatura marca 35 graus

Diodo 56 graus

nao entendi direito esse 'diodo' mas sei que ta quente, mas da onde ele é

No meu pc, diodo é a gpu.

Isso aí ta meio quente mesmo, tente ver se o cooler da placa de vídeo não está sujo e com a pasta térmica vencida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • esse é o PC da sala para as visitas poderem usar ele não tem placa de video amigo.

    diodo da CPU entendo mas o que pode causar isso?

    qual é a temperatura verdadeira?

    o processador é um intel celerom 1.8

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega felipe236, então isso sugere que o gabinete do micro, esta mal refrigerado! Verifique isso!...

    Aguarde outras opiniões!...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Isso foi ocorrer de uma hora para outra ja limpei cooler mas ainda continua a mesma coisa

    Processador 35graus

    diodo 57 graus

    chipset 36graus

    to querendo condenar o cooler apesar de nao aprentar com defeito

    olá vou tentar trocar o cooler mas se não der certo o que pode ser? A fonte?

    Editado por Bcpetronzio
    Unir Post seguidos em menos de 24 horas, use a opção editar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já olhou essas temperaturas pelo menu do BIOS?

    Outra coisa... Placa de vídeo todo e qualquer computador tem. O teu pode até não estar equipado com uma placa de vídeo offboard, mas video onboard ele tem com certeza. No caso do video onboard, ele é implementado pelo chipset da placa mãe (e essas placas mais simples não tem cooler ativo no chipset, apenas um dissipadorzinho muito muquirana).

    Editado por cabteixeira

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A BIOS foi a primeira coisa que fiu verificar está marcando 35 graus e ele trava, bom eu vi de cara que era algo esquentando quando coloquei o everest

    la indicou

    Processador 35graus

    diodo 57 graus

    chipset 36graus

    'diodo' é o diodo do processador que o José Dilkin falo. agora porque isso ocorre?

    porque o processador e diodo que fazem a mesma parte(eu acho) estão com temperaturar diferentes?

    o q será!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal o pc estar parado ainda eu estou atras de trocar a fonte e o cooler para ver se resolve mas a fonte interfere nisso mesmo:confused:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    olha amigo, com a experiencia que tenho em informatica, esse sensor q tu fala fica bem de baixo do processador, ele é verdinho ou pretinho, mas nessa temperatura te garanto que nao travaria, pois ja fiz mtos experimentos com overclock e tal, elevando a temperatura de processadores ai extremo, claro que como toda experiencia, acabei queimando algum, mas garanto que nao pode ser por causa de processador quente nao, tenta dar uma limpada nas memorias, verifica os capacitores, ate mesmo a parte de alimentaçao da placa, se tem algo de errado ai nao é por calor nao...

    da uma olhada aqui, a capacidade de trabalho com temperatura constante desses celeron aqui e de xxx graus, então sua temperatura esta de acordo, mas aguenta mais que isso. (claro que temperaturas altas e constantes danificam os processadores por causa de seus componentes nao resistirem a tal calor).

    aqui um modelo celeron 430 1.8ghz soquete 775 : 60.4graus

    http://ark.intel.com/Product.aspx?id=29735

    aqui um modelo celeron 1.8 fsb400 soquete 478: 77graus

    http://ark.intel.com/Product.aspx?id=27173&processor=&spec-codes=SL68D,SL6A2,SL7RU

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • hum valeu pela imformação eu ja olhei a placa e parece estar ok afinal ela so tem 6 messes de uso

    O o programa Core temp que usei ja chegor marca 58 graus e quando bota para rodar algum jogo que não presisa de tando video ela salta para 65 graus ja limpei cooler coloquei pasta termica e o resultado foi que ela duro um pouco mais tempo antes de travar

    A fonte pode causar esses travamentos repentinos?

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    hum valeu pela imformação eu ja olhei a placa e parece estar ok afinal ela so tem 6 messes de uso

    O o programa Core temp que usei ja chegor marca 58 graus e quando bota para rodar algum jogo que não presisa de tando video ela salta para 65 graus ja limpei cooler coloquei pasta termica e o resultado foi que ela duro um pouco mais tempo antes de travar

    A fonte pode causar esses travamentos repentinos?

    pode sim meu amigo, se a tensão dos canais da mesma nao estiverem certos, pode ter certeza que vai ter problemas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estou testando a fonte em no pc do quarto aqui segue as voltagens no everest

    12V = 11,20

    5V = 5,27

    3,3V = 3,31

    até agora não deu travamento

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Estou testando a fonte em no pc do quarto aqui segue as voltagens no everest

    12V = 11,20

    5V = 5,27

    3,3V = 3,31

    até agora não deu travamento

    me passa o modelo da placa-mãe e do processador, que tipo de memorias usa, quantos watts tem a fonte, quantos drives de cd, dvd dvdrw tem...

    detalha ai pra gente, pode ser ate uma pequena incompatibilidade de drivers....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • STI ATA100

    Processador Intel Celerom 2.2 com Box

    Memoria 2GB

    Gravador de DVD

    Leitor de cartão

    HD Westen Digital 160GB

    Fonte Real de 200W

    é o basico que serve para as visitas eu to testando conforme vão me indicando porque eu to morando longe agora e a loja mais proxima fica a 2 horas de moto daqui(_( Como eu tenho duas maquinas muito diferentes fica difícil testar tudo

    Não passou pela minha cabeça que fosse problemas de drive mas eu limpei o cooler e ele durou um tempinho a mais depois coloquei o cooler ligado direto na fonte e ele duro um dia só e voltou a dar problemas eu notei que cooler roda rápido mas não tem aquela 'força' tipo ligo ele roda no maximo no mesmo segundo, mas esse demora um pouco.

    ele fica lento até trava de vez! por acho que o problema é relacionado ao processador

    o chipset do video não tem dissipador em cima

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal o cooler novo chega amanhã cedo mas hoje tu usando a fonte dela aqui e o hd ta fritando mesmo mas num entendo cha chequei as tensão dela e varia de 12 para 13V e 5V não muda.

    To usando também as memorias dela e até agora parece normal

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal eu resolvi o problema

    A fonte estava variando muito porque o cooler dela estava seco e duro de rodar e fazia muito barulho ao ligar e esquentava bastante, eu resolvi lubrificar ele e deu certo ela voltou ao normal coloquei um novo cooler de cpu(Zalman) e reinstalei e fico novo de novo:D

    como fazia muito tempo de que eu não formatava ele e estava um pouco lento acabei fazendo isso:D

    o cooler antigo não dava para ajeitar porque nao tinha o buraco onde serve para por o óleo eu usei um ferro de solda para derreter e abrir um espacio mas mesmo assim o cooler não tinha força para rodar direito mesmo estando bem leve apos a lubrificação

    bom é isso pessoal valeu todos pelas dicas

    abrac

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×