Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Faruk A Feres

Asus M2V-TVM trava sem iniciar o bios

Recommended Posts

Bem, fui fazer uma atualização no meu pc, coloquei uma ram nova de 2gb (além do primeiro de 2gb também) e também troquei o Sempron pelo athlon x2 64

Ja passei borracha nas memorias ram

Ja conferi o socket e a compatibilidade no site da Asus e também ja voltei o processador antigo para ver se voltava a funcionar.

Mas continua a parar na primeira tela da asus dizendo para apertar delete ou tab

Não resetei a bio pois a pilha acabou então ela sempre reseta quando desligo...

quando foi fazer a troca dos processadores e da memoria havia 2 polos queimados procimos a entrada do processador... Não sei se é relevante mas funcionava bem antes da troca...

Não consigo imaginar o que tenha acontecido e espero ansioso a ajuda de vocês...

Att

Faruk A Feres

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já confiriu se a bateria esta ok?

Sua placa-mãe tem algum programa de atualização de bios como o T-flash por exemplo?

Caso não tenha, você possui drive de disquete? Se sim, tente atualizar a bios através dele.

Se você não ouviu os famosos "apitos" ao ligar o pc, o problema não é da memória.

A incompatibilidade entre placa e processador não impede que o usuário veja as informações no setup.

Vá até o setup e veja se todo o hardware foi identificado.

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então...

    O computador não tem nem drive de disquete. E não tenho nada pra atualizar a bios.

    O computador da um apito único, antes de aparecer a tela inicial e ficar travada.

    Então a pilha acabou do jeito q sempre resetava a bios, vou deixar um tempo sem pra ver se volta.

    PS:

    Retirei a pilha e não fez diferença, comprei até um pilha nova e nada...

    Vou retirar uma das memórias as vezes pode ser pela diferença de freqüência e depois disso a unica coisa que falta é trocar os resistores ou polos, sei la o nome daquilo.

    Editado por Faruk A Feres

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×