Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tioivan123

Falha no Processador???

Recommended Posts

Bom dia,

Na verdade n sei se é essa a area certa para postar essa duvida, mas estou com um problema que eu n sei o que é ou qual o causador.

a historia é a seguinte:

2 dias atrás meu processador começou a esquentar muito, chegando a 90 graus !!!! ai achei estranho, então desmontei o cooler e vi q a pasta termica tinha ido pro espaço, logo fui comprar uma nova para colocar, (sem conhecimentos de como colocar a nova) coloquei uma quantidade grande de pasta, sendo assim liguei o computador e ele continuava aumentando drasticamente a temperatura (so do processador), depois procurei videos que ensinavao a colocar a pasta no processador igual gente, e fiz certinho.

Ai quando fui ligar o pc percebi q havia colocado o cabo de video do monitor na porta errada da placa de video (ja que ela tem 2) ai eu tirei da errada (com o pc ligando) e coloquei na porta certo (a que eu usava), mais ai a imagem nao apareceu.

Desde então estou louco tentando fazer ligar, mais nao aparece nada, ja tentei trocar o cabo, ja tentei ligar em outro monitor... e nada.

uma observaçao é que quando ligo o computador o mouse usb nao liga tb...

nao sei o que esta errado.

Alguem por favor poderia tirar essa minha duvida?

Obrigado Ivan.

Ps: estou online no forum, se alguem quiser perguntar algo a mais sobre o problema, eu posso responder.

Edit: Minhas peças sao essas: Core i7 920 (stock) Asus P6t deluxe v2 , memorias 3x2gb ddr3 1600mhz corsair , GTX 275 , HD samsung 1tb 7200rpm, fonte CM Silent Pro 700W.

Editado por tioivan123
Falta de detalhes

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai cara verifica se todos os cabos estão coctados corretamente com calma,desencaixe a memoria Limpe e coloque de novo no lugar,olhe se nao esqueceu de coctar a fonte corretamente,você conectou o cabo de 12v do processador?encaichou o cooler do precessador corretamente,reencaiche também a placa de video e se sua placa tem video on-board tire sua placa de video e tente ligar som com a on-board,siga essas instruçoes e sugiro q pessa a alguem q conheça um pouco mais doq você para te ajudar e veja se resolve,se nao resolver passa mais detalhes.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Brigadao Huga pela resposta.

    a placa-mãe n tem video onboard n =/

    to achando q é problema de pó mesmo ou mal contato, vou tentar tirar tudo e limpar pra ver, o problema é ver se tem a ver com o processador, porque como eu fiquei mexendo nele eu poderia ter feito algo.

    valeu ae, aguardando mais respostas e ajudas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Brigadao Huga pela resposta.

    a placa-mãe n tem video onboard n =/

    to achando q é problema de pó mesmo ou mal contato, vou tentar tirar tudo e limpar pra ver, o problema é ver se tem a ver com o processador, porque como eu fiquei mexendo nele eu poderia ter feito algo.

    valeu ae, aguardando mais respostas e ajudas...

    ai he q mora o perigo quando nao se sabe mexer no processador he melhor deixar queto,pra passar pasta nao precisa desconectar ele do slot,espero q você nao tenha tocado nos conctores(na parte de baixo)porque se tocou pode ter queimado seu precessador,boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Putz cara, eu peguei ele mais no toquei baixo dele nao, so dos lados , tentei limpar as peças, mais nada aconteceu, o processador nao esta cheirando queimado nao e nem tem marcas, n tenho ideia do que pode ter acontecido X_x.

    Descobri q o computador nao inicia, ele apenas liga e fica ligado como se fosse um Abajur.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera vou da um up aqui...

    passei atarde em uma loja de informatica e comprei alcool isopropilico, limpei todas as peças necessarias para fazer o computador funcionar: processador , VGA, rans e o socket da placa de video. E nada adiantou, dps um amigo meu falou pra mim resetar o CLRTC e la fui eu trocar o plug e voltar assim como o manual da placa-mãe pediu, mas nada mudou tambem...

    Estou suplicando pra alguem me dar uma ajuda!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Galera vou da um up aqui...

    passei atarde em uma loja de informatica e comprei alcool isopropilico, limpei todas as peças necessarias para fazer o computador funcionar: processador , VGA, rans e o socket da placa de video. E nada adiantou, dps um amigo meu falou pra mim resetar o CLRTC e la fui eu trocar o plug e voltar assim como o manual da placa-mãe pediu, mas nada mudou tambem...

    Estou suplicando pra alguem me dar uma ajuda!!!

    cara agora o que te resta fazer ge arrumar algoma placa pareceida com a sua de algum amigo ou hem alguma assistencia e ir colocando as peças do seu PC uma por uma e ver qual esta dando problema ou se he problema nao sua propria placa mãe,começa pelo precessador,por hora he so o que posso fazer por você,desculpa nao poder ajudar mais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×