Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Skilper

Pc trava quando reconheçe a placa de rede on-board

Recommended Posts

Olá pessoal, mais uma vez venho recorrer a este forum para solucionar meus problemas !

Estou com um pc de um cliente que eu formatei e o meu cd do WinXp ele instala automaticamente os driver, então o cd instalou o driver de rede, depois do Windows instalado reiniciei o pc e o windows não quis iniciar, entrei em modo de segurança e entrou, desativei todos os drivers, reiniciei o pc e entrei normal, fui ativando um por um, quando ativei o de rede o micro travou, imaginei que o driver que instalei, podia ter se corrompido na instalação, fui no setup, desativei a rede on-board e formatei a maquina, quando terminou fui no setup e ativei a rede, ao ligar o pc ele funcionou perfeitamente, fui no site da positivo e pelo numero de serie, baixei o driver correto e ao instalar aconteceu o mesmo, o Windows começa a reconhecer a placa e trava, não posso abrir o pc, pois está na garantia, alguem tem alguma sugestão ?

Peço desculpas se estou criando tópico à toa ou no lugar errado e agradeço desde já !

PS: MoBo: pos ag31ap ( Positivo )

PS²: Placa de Rede: Attansic L1 Gigabit Ethernet

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser ate memoria ram , limpeza ou troca dos pentes pode ser um teste.

Experimenta outra versao do driver , procure uma versao mais antiga

Experimenta outra midia do windows ou outro sistema operacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×