Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Luciano Costa Nova

[Resolvido] Samsung HT-BD 1250 - Instalação

Recommended Posts

Pessoal,

Acabo de comprar um home BD 1250, da Samsung. Solicitei a instalação via assistência técnica, mas a autorizada aqui em João Pessoa disse que o serviço só é gratuito para quem adquire TV de Led. Foi a mesma assistência que eu pedi para instalar minha tv.

Bom, tenho um módulo HD da sky. Como a TV tem 4 portas HDMI, concluí que a instalação do home não seria complicada, até porque os auto-falantes são diferenciados por cores. Então, é só plugar cada um em seu canto.

O problema é que o sinal de vídeo não chega. A porta HDMI que eu escolho não é reconhecida. Mas aparece o logo da anynet+ (HDMI-CEC). A impressão que tenho é que essa conexão foi reconhecida. Quando eu altero, na TV, a entrada HDMI para a porta 1, onde está a sky, aparece a mensagem desconectando o dispositivo anynet+. Mas nada de imagem.

Pior é que a tecla de menu do controle do home aciona o menu da TV e não consigo fazer nenhuma configuração.

Tô perdido. Se alguém puder ajudar, agradeço muito.

Abraços a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Luciano, quando você for configurar o Home, tampe/obstrua o sensor de infra vermelho do TV...

Aguarde outras dicas!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Colega Luciano, quando você for configurar o Home, tampe/obstrua o sensor de infra vermelho do TV...

    Aguarde outras dicas!...

    Valeu pela dica. Esqueci de postar que, no dia seguinte, sem ter mexido em mais nada, o danado funcionou perfeitamente. Imagem e som impressionam.

    Quanto ao controle, vou tentar essa dica. Mas agora, com um pouco mais de tempo, lerei o manual na íntegra.

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×