Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Thiago Bona

Download travando

Recommended Posts

Bom galera o que acontece é o seguinte, estou tentando baixar o office 2010 do site da microsoft (como tinha o office 2007 original posso baixar o 2010). Até ai tudo bem, mas quando chega na hora de fazer o download, ele começa mas trava sempre no mesmo lugar, uso o internet explorer, baixei o firefox e também nao resolveu, travo no mesmo lugar, ja usei o ccclear, exclui arquivos temp e cookies, nada resolveu. Antes aconteceu isso uma vez com um download acho que até postei aqui, e agora voltou a acontecer. Minha internet é da vivo 3G, a velocidade é em torno de 800 kbps... Se alguem souber me ajude.

Agradeço desde ja.

Abraço a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou e problema da conexao 3g

ou problema no site da microsoft com alguma instabilidade

testa baixar uma demo ou arquivo grande no site da microsoft e outro arquivo num site como o baixaki ou o mirros do uol com uma imagem do kurumin , se nao cosneguir microsoft e outros sim , e problema do site , se nao baixa de nenhum , tenta mais tarde.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Baxei o donwload acelerator achei q tinha resolvido pois nao travou no mesmo lugar, mas quando chegou nos 84% do download travou, ja recomecei o download umas 20 vezes e nao sai dos 84%. Porque sera que trava?? Ninguem pra me ajudar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Comece fazendo uma limpeza em seu Navegador eliminando:

    - Cookies

    - Arquivos Off.Line

    - Arquivos Temporários

    - Histórico de Navegação

    Baixe, Instale e Execute o Programa CCLEANER:

    http://www.superdownloads.com.br/download/53/ccleaner/

    Fiz tudo isso que voce falou e não resolveu, esta travado nos 84% o download. Vou ter começar de 0 pra ver se resolve. Se alguem souber como me ajudar poste ai por favor...

    Valeu galera.

    Abraço a todos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fiz tudo isso que voce falou e não resolveu, esta travado nos 84% o download. Vou ter começar de 0 pra ver se resolve. Se alguem souber como me ajudar poste ai por favor...

    Valeu galera.

    Abraço a todos!

    Qual foi o resultado do que lhe disse?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ja baixei alguns arquivos no baixaki e no proprio site no microsoft e deu tudo certo. Mas nao estão grande quanto esse que estou tentando baixar (600 mb) até porque eu teria que fazer o download até o final e isso demoraria umas 2 horas e pouco aqui. Até agora o unico que travou é esse que eu estou tentando fazer. Porém a uns meses atras tive esse mesmo problema com um download até nem era estão grande quanto este, e o problema se resolveu, nem lembro como...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agora tentei fazer o download usando o gerenciador de download orbit, e travou nos 99%, inacreditavel isso. Sera que ninguem pode me ajudar??

    Valeu, abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu vim aqi porque ta acontecendo a mesmo coisa comigo, nao consigo baixar nda da microsoft. Me flaram q era so registra o windows e iso acabaria. Mas continua... Alguem sab como resolver iso? Vkw

    :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Agora tentei fazer o download usando o gerenciador de download orbit, e travou nos 99%, inacreditavel isso. Sera que ninguem pode me ajudar??

    Valeu, abraços!

    Testa esse micro numa outra conexao fazendo dowload , de preferecia adsl , se conseguir , e problema da sua conexao 3g .

    att

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu vim aqi porque ta acontecendo a mesmo coisa comigo, nao consigo baixar nda da microsoft. Me flaram q era so registra o windows e iso acabaria. Mas continua... Alguem sab como resolver iso? Vkw

    :D

    O seu problema deve ser que o seu windows não é original, que não é o meu caso.

    Marcmira eu também acho que deve ser minha internet mesmo, mas nao tenho como testar aqui em outra internet mesmo, engraçado porque que sem usar gerenciador trava no 1%, usando o down acelerator trava no 84%, e esse orbit nos 99% muito engraçado isso. Sera q nao tem solução isso mesmo?? Ja tentei de tudo...

    Mas valeu aí galera de qualquer jeito.

    Abraço a todos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá Thiago Bona,

    estava com o mesmo problema, após pesquisar descobri que várias pessoas com o mesmo problema tinham um ponto em comum, a conexão 3G e o modem Huawei... Resolvi meu problema trocando o modem para um modelo da ZTE... faça um teste com outro modem... acredito que ira resolver seu problema!!!

    até mais...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×