Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
.eddie

PC Travando todos os dias ao ligar o PC

Recommended Posts

Boa tarde confrades, ultimamente tenho me deparado com um problema que ja presenciei em meu antigo PC, inclusive neste (que nao é novo, tem uns 2 anos de uso).

Um certo dia cheguei em casa, liguei o computador e logo no inicio ele travou (congelamento), resetei, ele trava de novo, desligo, desligo estabilizador, ligo, até que uma hora ele começa a funcionar normalmente pelo resto do dia inteiro, e o mesmo se repete no próximo dia.

Quando acontecia isso nesse meu mesmo PC, eu simplesmente abria ele e dava uma limpada nos coolers e ele voltava ao normal, agora tentei e nao fez diferença alguma. Tem vezes que trava depois de uns 5 minutos com o windows já iniciado, outras na tela de carregamento do Windows, o fato é que sempre trava.

Vou dizendo que problema de temperatura nao é, tenho 3 coolers extra no gabinete e a temperatura nunca passa de 35Cº.

Segue a configuração do PC abaixo:

AMD Athlon 64, 1800 MHz (9 x 200) 2800+

Placa Mãe ECS GS7610 Ultra

1 Giga de memória

NVIDIA GeForce 7300 SE/7200 GS

Creio que seja só isso, qualquer coisa me perguntem que eu posto, espero a ajuda de vocês, valeu :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hds Cheios costumam dar problema ,

exclua arquivos, prgs. que você não usa mais.

execute uma limpeza de disco e de registro usando o CCleaner.

veja se melhora, se resolver retorne pra nos avisar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo, eu fiz todos os procedimentos de limpeza deste tópico -> http://forum.clubedohardware.com.br/dicas-pc-travando/764291

    Usei o CCleaner, HD Tune, MV Reg Clean, só falta desfragmentar

    como não tenho como "testar" o erro, levando em consideração que ele ocorre ocasionalmente, vou ver se amanha o erro persiste.

    Ah, meu HD nao esta nem perto de estar cheio, tenho 75GB livres de 110GB

    Vou aproveitar o mesmo tópico para fazer outra pergunta parecida. De tempo em tempo quando estou vendo algum vídeo, jogando algo, escrevendo algo, o PC começa a dar uma "lagadas" (como quando voce tem um FPS muito baixo em algum jogo) por uns 10 segundos e volta ao normal. O problema não é da placa de video, creio eu, pois o problema ocorre do nada, nao importa se ocorreu algum efeito mais "pesado" no jogoou no vídeo, é ocasional também e atrapalha bastante. Ja desinstalei o antivirus pensando ser o problema mas ficou a mesma coisa, o problema também dava antes de eu formatar o PC, logo, nao faço ideia do que pode ser ):

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    sua placa de video tem um recurso chamado "Turbocache" ,

    que não é muito bom

    apesar do nome bonito !!(_(

    ele rouba memoria Ram do pc.

    isso causa uma certa instabilidade no sistema.

    se ela fosse uma GF 7300GT, já não teria

    esse recurso, e seria bemmmm melhor !!

    Editado por magrao43jp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Hm, sempre me dizem que essa placa não é muito boa, dizem que ela é uma "on board" mas off board

    Tem algum jeito de desativar esse Turbocache ?

    valeu (:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Po cara, vou tentar desativar mais tarde, tenho medo desse riva tuner, quando eu formatei o PC e instalei ele pra fazer OC deu uns problemas no windows e tive que formatar de novo :S

    Quanto ao travamento do PC, fiz tudo aquilo que postei e hoje quando liguei o PC ele travou de novo ):

    Nao tem possibilidade de ser alguma peça do PC ? Como aquela bateria/pilha que tem na placa-mãe ou outra coisa, nao manjo praticamente nada de hardware ;/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Rode o Memtest pra testar as memorias. esse prg. É demorado.

    a bateria da placa-mãe dá outro problema, e não travamentos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×