Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Caiser Soze

[Resolvido] Raid 0 acusando erro em um dos discos.

Recommended Posts

Olá rapaziada, tenho dois Samsung sata II modelo HD322HJ de 320GB em raid 0 há 1 ano e meio. Hoje tive a desagradável surpresa de ver o sistema (XP Profissional 32 bits) acusar um erro em um dos discos. Reiniciando o Pc vi que aparece na informação do Raid 0: um dos discos está "erro ocurred", porém o PC inicia normal e aparentemente está tudo normal, apesar de que depois do sistema abrir aparece uma mensagem do Intel Storage manager dizendo que houve um erro no acesso a um dos dados daquele disco rígido e mandando fazer backup .

A pergunta é: o hd com a mensagem de erro está pifando ou é o sistema raid que corrompeu? Ou as duas coisas? Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja aconteceu isso aqui comigo, e ao que tudo indica pode ser um bug de drivers, pois continua tudo normal aqui e nunca mais deu esse problema.

Atualiza o Intel Matrix Storage que agora está na versão 9.6 e agora se chama Intel® Rapid Storage Technology.

http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&DwnldID=18859&ProdId=2101〈=eng

Agora se esse aviso voltar com frequência, ai pode ser que seja problemas com um dos hds mesmo.

Aqui nunca mais deu isso.

Boa sorte aí espero que resolva.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado Walker, acho que é isso mesmo, mexi no Matrix Storage colocando como "normal" o hd que estava com erro e parece que voltou ao que era, mas vou atualizar assim mesmo e ficar de olho nesses HD's, esses modelos HD322HJ venderam muito na época e aí já viu né...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×