Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edvaldo J. Frederico

Quase matei a minha nova MB, mais o que aconteceu? Aproveita e conte as cagadas.

Recommended Posts

Galera hoje fiquei com o * na mão, peguei estava fazendo uns over na minha maquina das assinatura peguei desabilitei dois núcleos do processador pra ver se ele rendia mais no super pi, ai peguei ja dei um diminuida na latencia mais foi só um valor, peguei paertei o F10 pra salvar td a maquina desligou normal e quando religou só ficou dando uns bips e mais nada fui tentando ligar e nada:(.

Bom vou zerar a bios que volta ao normal, que nada ficou mesma coisa então tirei as duas memoria e recoloquei e a mesma coisa então larguei apenas um pente ai ligou só que apereceu essa mensagem.

img2858q.jpg

Bom já é um sinal de vida, pelo que vi é alguma coisa relacionada com bios que deve ter corrompido, peguei meu pendrive e um pc que tenho de cobaia entrei no site da msi e bixei a bios e joguei dentro do pendrive só que joguei ele fora de qualquer pasta; logo apo espetei na minha maquina começou a carregar e parou na tela azul da bios apareceu kingston tudo ok e quando dava um enter congelava td; P Q * zico :angry:.

Peguei o PD coloquei de novo no pc cobaia formatei o PD (uma coisa que eu não queria fazer) então joguei a bios no PD fora de qualquer pasta e coloquei a bios de novo dentro de um pasta ai tentei dar boot pelo PD parou na tela da bios e reconhceu a pasta que criei apertei o enter e foi perfeito começou a carregar a atualização coisa rapida 30 segundos ai reiniciou a maquina apareceu a tela normal e carregao SO; ufa :rolleyes:.

E agora sera que existe alguma posibilidade de ter corrompido a bios.

Abs Frederico

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente você quase torrou o seu pc....

Ele ta pedindo uma atualizaçao de bios, e você precisa salvar a bios da sua placa-mãe num pendrive no formato FAT32 de ate 4GB e boot sem nenhum outro arquivo e ai entrar no setup da sua placa-mãe se for asus e iniciar o recovery de la.

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca é bom mexer na Bios sem saber o que esta fazendo, poderia ter ferrado tudo ai prejuízo na certa, tenta iniciar segurando a tecla INSERT sempre funciona, mais é bom atualizar logo a Bios pode ter corrompido ela, nunca entendi o por que de fazer certas coisas como testes de super pi sem esta participando de alguma competição.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 - não..você não teria queimado sua placa...e não, não QUASE TORROU SEU PC....isso é lenda na atualizade por causa da epoca de placas pré historicas

2 - .. sim sua bios foi corrompida.... alguma falha no OC.

3 - se você ja regravou a bios, então ela ja está regravada!! Ou seja, não está mais corrompida.

4 - o max que poderia ter acontecido é ter que mandar regravar sua bios e ter gasto uns 35 reais.

5 - isso normalmente significa que a fabricante fez uma bios meia boca e instavel. Antes de fazer qualquer modificação, procure na internet relatos semelhantes... pois pode encontrar soluções e bios mais estáveis tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É pessoal errar é humano (_( feito over, usado apenas 2 núcleo eu ja tinha feito nesta placa só bixo quando diminui o valor da latencia da memoria e fora que a MB esta na garantia, na minha antiga MB ja tinha acontecido um problema na hora de atulizar a bios; a primeira, segunda vez foi 100% na terceira bios veio que zica e ligava mais não dava video depois daquela parte que mostrava nvidia 8600 depois ficava td preto a tela mais consegui arrumar isso graças a Deus com um placa de video PCI comum e voltei a bios antiga e foi 100%.

    Agora atire primeira pedra um tecnico que nunca fez nem um zica dessas e olha que faz mais de 8 anos que mexo nesses ramo.

    Agora gostaria de ver as zica que cada um passou.

    Abs Frederico

    Editado por Edvaldo J. Frederico

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×