Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
pjpereira

ajuda em formula

Recommended Posts

Amigos ,

estou com um problema enorme , tenho esta formula =PROCV(C22;dados!A:A:dados!B:B;2;FALSO) e a esta formula queria juntar mais uma função que era esta E22*G22

Dá para dar uma mãozinha ?

Obrigados ,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para facilitar poderias postar a tua planilha num site gratuito como o:

http://www.4shared.com/

Depois cole o endereço da planilha aqui no fórum.

Com a visualização dos dados na planilha fica bem mais fácil obter uma resposta satisfatória.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Para facilitar poderias postar a tua planilha num site gratuito como o:

    http://www.4shared.com/

    Depois cole o endereço da planilha aqui no fórum.

    Com a visualização dos dados na planilha fica bem mais fácil obter uma resposta satisfatória.

    Abraços

    ok amigo , tá aqui ..

    http://www.fileserve.com/file/DmMrxav

    muito obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa tarde

    Mesmo com a planilha eu não consegui entender, pois na descrição você disse uma coisa e a fórmula diz outra. Na planilha leds não tem a linha C22.

    você esta montando errado esta fórmula: (PROCV(C22;dados!A:A:dados!B:B;2;FALSO)

    o correto seria =PROCV(C22;dados!A:B;2;FALSO)

    Se você colar esta aqui na célula G2 para testar, vai ver que esta aqui finciona =PROCV(C2;dados!A:B;2;FALSO)

    Veja se alguém consegue entender e te ajudar

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa noite, Amigo, PJPereira. Realmente tá difícil entender essa planilha, pois as referências não batem. Procure mandar uma planilhas mais clara e completa. Com certeza todos por aqui terão imenso prazer em ajuda-lo. OK! Até a próxima... :rolleyes:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×