Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
r_urquiza

Ram pc100

Recommended Posts

<font color='#000000'>Eu tinha uma placa-mãe q trabalhava a 100Mhz, e comprei 256MB de memoria ram pc100. A placa-mãe foi pro espaço e foi comprada uma ASUS TUV4X, além disso o processador também foi trocado. Como não participei da compra, só foi chegar a minha atenção agora q o clock externo da placa é 133Mhz. Mas, se a memoria é pc100, a placa está trabalhando a 100Mhz ou a memória está trabalhando a 133Mhz, ou nenhum dos dois???

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Está funcionando dessa forma? Caso positivo pode está forçando a memória a trabalhar em um clock mais elevado.

O ideal seria você vender essas memórias que você tem e comprar memórias 133.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Mas tá trabalhando desde o início de março!

    Isso pode diminuir o desempenho do PC ou queimar tudo? A troca é urgente?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por r_urquiza@23 Nov. 2002,18:08

    <font color='#000000'>Mas tá trabalhando desde o início de março!

    Isso pode diminuir o desempenho do PC ou queimar tudo? A troca é urgente?

    <font color='#FF0000'>Cara! também não estou entendendo, pois já era pra ter dado problema.

    De qualquer forma se você trocar essa memória você terá melhora considerável no desempenho do micro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#008080'>eu tambem não entendo porque não deu problema já... az vezes a memoria nem funciona quando é assim.... estranho...

    a placa deve ta trabalhando um pouco mais baixa e a memoria sendo forçada a trabalhar mais elevada... é recomendavel como o Jeaze G. disse você trocar essa memoria

    Abraços !!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#FF0000'>

    Postado Originalmente por Mercadante@23 Nov. 2002,18:51

    eu tambem não entendo porque não deu problema já... az vezes a memoria nem funciona quando é assim.... estranho...

    a placa deve ta trabalhando um pouco mais baixa e a memoria sendo forçada a trabalhar mais elevada... é recomendavel como o Jeaze G. disse você trocar essa memoria

    Abraços !!

    Na verdade (é como você disse) na maioria das vezes nem funciona, é raro memórias pc100 funcionarem em placa-mãe 133.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>eu usei o wcpuid e tá dizendo q a placa-mãe tá trabalhando normamente a 133... q programa pode me dar informação sobre a memória???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>

    Postado Originalmente por r_urquiza@23 Nov. 2002,19:06

    eu usei o wcpuid e tá dizendo q a placa-mãe tá trabalhando normamente a 133... q programa pode me dar informação sobre a memória???

    O Sandra fornece muitos detalhes.

    http://www.sisoftware.co.uk/index.p....lang=en

    Rode o módulo Mainbord Information.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>valeu...

    vocês podiam dar uma olhada no topico q eu coloquei logo aí abaixo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×