Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucasnrk

Youtube muito lento NO windows xp :(

Recommended Posts

:(Olá pessoal, estou com um problema muito chato aqui. Aqui em casa tem 2 pcs, um note e outro desktop (meu), até ai ta de boa.

Agora, no notebook da minha irma, os videos do youtube carregam de uma ves sem prescisar esperar nem nada. Com o WINDOWS7.

Agora aqui no meu, que tem windows xp, os videos demoram uma eternidade para carregar, coloquei o 7 aqui, mais a placa de video nao quenta, pretendo comprar uma mais ate la estou sofrendo.

Ja tentei desligar a wireless para ver se o pc da minha irma nao tava o ocupando internet demais, e nada. Todos os drivers de tudo estão atualizados..

Não sei qual é o problema, porque quando eu coloco o 7 aqui no meu pc, o video carrega normal, igual no da minha irma.

Valeeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

direto no modem sem roteador abre rápido?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, fica do mesmo jeito :(

    Instalei o windows 7 aqui agora, o video carrega que nem agua. Mas a minha placa de video buga todos meus jogos no windows 7, então tenho que fica no xpzao até comprar minha ati :(

    vlvv

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×