Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcelo sperb

Tv Gradiente mod: gt 2020 não liga.

Recommended Posts

Bom dia chegou essa TV aqui na oficina com horizontal em curto e a TV não dava sinal, então substitui horizontal e o c 801, mas não resolveu, achei dz. 802 em curto substitui e a fonte ficou batendo, a corrente não passa para o secundário peço ajuda dos colegas novamente.

Editado por marcelo sperb
Mais informaçoes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Marcelo, remova o flyback da placa e verifique se a fonte "arma" com tensões no secundário normais...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo petronzio obrigado pela força, retirei o fly ela parou de bater mas nao deu tensão, nem o led acende.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo MARCELO, verifique a alimentacao do MICRO, veja o Q803, o IC804, qq coisa post aqi...Boa Sorte!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, verefique se encontra as seguintes tesões; 112volts no C821, 24volts no C816 e 12volts no C829. Se não encontrar essas tensões é bem provavel que o oscilador da fonte IC821 (STR-6707) estaja ruim. Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde amigos, ela gera tensão e cai, so da para medir na hora depois vai cando rapidameente, ja troquei o 6707.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, como citou o colega Francisco Tec, verifique o Q801 e troque o fotoacoplador (IC802, você encontra fácil em sucata) ele também pode ser o problema, boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom dia caros amigos troquei o foto acoplador, mas o defeito continua sem tensão alguma no secundário, removi o tranf da placa e coloquei 12 v o led stand by ligou e apagou curto no secundário acredito que não seja, fico aguardando novas dicas dos colegas obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, provavelmente o led queimou se você colocou os 12volts direto nele.

    Para testar um led desta forma (com tensão) é preciso usar sempre um resistor de 1K mais ou menos.

    Verifique se exite tensão no C803 capacitor da fonte. Depois verifique se tem 5volts no pino 42 do processador IC1.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    OK! revise com bastante atenção este primário!, por precaução já troque os capacitores C808, C809, C811, verifique o circuito de partida D803, R802, R803, e o diodo zener ZD801 na base do transistor Q801...

    Não esqueça de verificar minuciosamento os resistores do primário e os diodos retificadores do secundário...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não amigo Jadson, removi o tranf da placa e coloquei uma fonte de 12 vts no lugar dele o led acendeu e apagou normal, ela nao ta e partindo pois no primario da fonte esta com ten~sao normal, ja troquei fotoacoplador e q 801, segunda vou ver todos os componentes que o amigo Bcpetronzio me falou, grato.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, me desculpe pela má interpretação.

    Darei uma estudada no esquema para tentar ajudar, boa sorte, abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Q isso amigo Jadson, tudo que vem de vocês é bem vindo pra mim, mas depois de um feriadão infelizmente tenho que voltar a mexer nessas broncas né RS, to achando que o q 801 que coloquei esta com defeito, pois coloquei um usado novo não achei, será que vocês sabem qual o equivalente dele C 3852a? Sábado sem fazer nada a tarde coloquei um C4161 e ela ficou pulsando (batendo), mas ligando o led.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    amigo marcelo beleza estou torcendo para um bom reparo com sucesso,quando você concluir o reparo diga para nos como você chegou ao final.abraços francisco tec obs esse 3852 e muito fácil de encontrar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, o transistor C4161 não é darlington como o C3852, então não serve para o lugar!...

    Pelo datasheet não consegui encontrar outro igual!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Marcelo, também não encontrei um compatível, acredito você terá que usar o C3852, mas não é difícil encontrar não, qualquer loja de componentes que não seja "fulera" você encontra. Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado a todos, mas não consegui consertar essa tv, então entreguei para o cliente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×