Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
msseu

[Resolvido] Problema com DI-524 Vs 500g G. II

Recommended Posts

Salve galera, estou tendo um "pequeno" problema em configurar meu d-link 500g (geração II) com o roteador wireless D-link DI-524.

O modem funciona corretamente (estou conectado à ele agora). Quando conecto ele no roteador a internet nao funciona (rede local sim).

O pior que testei esse modem noutro roteador wireless - um tp-link nao lembro o modelo - e também nao funcionou.

Antes quando eu usava o 500b funcionava perfeitamente, agora com o 500g nada :mad:

Será que por ser antigo, geração 2 ele pode "nao ser compatível" ?

Alguém tem alguma ideia do que posso fazer?

A Connection Type do 500g está PPPoE LLC. (Bridge desligado)

Tem como fazer o inverso, tipo ao invés do modem "discar" o roteador "discar" ?

Será que resolveria? Qualquer ajuda é bem vinda.

Valeu ! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei um Dlink DI 524 e passei trabalho uns dois meses para acertar a rede. Os PCs funcionavam o meu notebook parecia uma carroça. Depois de muito quebrar a cabeça entrei no site do DLINK e procurei por atualizações - veja exatamente o seu modelo atrás do roteador e procure o modelo e atualizações siga a risca o que está escrito e faça as atualizações por cabo de rede e não por wireless, porque segundo o fabricante pode danificar o aparelho. Sou leigo no assunto mas segui os passos e deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Valeu a dica, tentarei isso também :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal, consegui.

    Acho que o problema era a fonte dele, que nao era (ainda nao é) original.. acho que a tensão estava muito baixa e ele nao funcionava direito.

    agora está ok =)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×