Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
shelter

P5KPL-AM/BR Perdi 8 pontos indice Win7 com nova BIOS

Recommended Posts

No inicio de 2009 comprei uma placa mãe ASUS P5KPL-AM/BR e veio com a BIOS 04XX, agora em 2010 atualizei para a versão 05xx e agora para versão 0602 "atual do site" e meu indice experiencia windows 7 caiu uns 8 pontos referente ao AERO.

Quando atualizei a BIOS para 05XX zerei e instalei o Windows 7 onde já notei que caiu o ponto.

Aí agora na esperança da 0602 resolver notei que a perda de ponto continua mesmo eu instalado do ZERO apos atualizar a bios.

Tem como resolver isso?

Obs. Antes era coisa de 3.6 pontos e agora está com 2.8

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É um micro OnBoard, usando a placa P5KPL-AM/BR, Dual Core 5200, 2GB RAM 1 pente, HD 500GB, Drive DVD, não jogo, apenas acesso internet e uso Office, no mais mp3 e fiilmes. Mas não alterei nada alem da BIOS foi onde perdi os pontos e não aceita voltar para a BIOS 03XX já que a mais nova é 0602, para modelo importada já tem o 0603 mas como o link é diferenciado não sei se tem diferença entre a BR e sem BR.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tenho a placa em questão, com a bios atualizada 0602, não vi diferença no indice de experiência nenhuma, e além disso, resolveu muitos bugs relacionados a travamentos no post quando reiniciava o computador

    seu problema parece ser particular, mas vamos esperar outras opiniões.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    É um micro OnBoard, usando a placa P5KPL-AM/BR, Dual Core 5200, 2GB RAM 1 pente, HD 500GB, Drive DVD, não jogo, apenas acesso internet e uso Office, no mais mp3 e fiilmes. Mas não alterei nada alem da BIOS foi onde perdi os pontos e não aceita voltar para a BIOS 03XX já que a mais nova é 0602, para modelo importada já tem o 0603 mas como o link é diferenciado não sei se tem diferença entre a BR e sem BR.

    eu tenho uma placa p5kpl-am atualizei para 0602 e nao consigo mais instalar o windows 7 nem xp direito como faço pra por a 0603 baixei do site mais nao atualiza fala q é imcompativel

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É como eu estava tentando explicar, a bios 0602 é pra o modelo P5KPL-BR, eu acho que tem diferença sim, já a 0603 é pra P5KPL-AM, tanto que ao procurar no site apenas por P5KPL ele vai mostrar várias conforme origem da fabricação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Talvez possa tentar atualizar o driver do vídeo on board... ou já tentou isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Apos cada atgualização de BIOS eu formatei meu micro e instalei os drives fazendo downloads do site.

    Mas olha o detalhe....

    Acabei de instalar um micro com a placa P5KPL-AM/BR identica a minha e deu nota 3.6 com a BIOS 0402, só que a minha BIOS já está na 0602 como descrevo no post anterior e perdi pontos indo para 2.8 desde que fui atualizando as BIOS até chegar na ultima 0602 :(

    Obs. Quando comprei a placa veio com 0304, pasei para 0402 depois 05XX depois 0602... mas perdi pontos desde que atualizei para 04xx ou 05xx não me lembro ao certo.

    Mais alguém pode me dizer o que pode ser?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×