Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Aquilesbp

Transmissor FM ligado no acendedor de cigarros

Recommended Posts

Boa tarde pessoal, me desculpem se estiver postando no tópico errado.

Comprei um transmissor FM para ligar no acendedor de cigarros do carro e durante uns 2 meses funcionou perfeitamente. Aí fui ligar uma vez em outro carro e sem querer inverti os polos positivo e negativo. Saiu fumaça mas continuou funcionando, não precisei trocar o fuzivel. Agora toda vez q conecto o aparelho, ele fica piscando e enfraquecendo a luz da tela lcd, dificilmente consegue carregar os arquivos do pendrive. Testei o transmissor em outro carro e obtive o mesmo problema. Ai vem a duvida, esse transmissor ja era ou existe algum conserto pra ele.

Agradeço a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Aquilesbp, provavelmente quando você ligou invertido estourou algum capacitor interno! experimente desmonta-lo e verifique isso...

Editado por Bcpetronzio
Corrigir falha na digitação do texto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra a caixa, tire umas fotos e poste aqui para podermos ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Colega Aquilesbp, provavelmente quando você ligou invertido estourou algum capacitor interno! experimente desmonta-lo e verifique isso...

    Bcpetronzio, se estiver com algum capacitor interno estourado o aparelho pode continuar funcionando? Aqui o transmissor funciona só quando quer...

    Edu.,

    Seguem as imagens

    http://yfrog.com/61transmissorfm01j

    http://yfrog.com/13transmissorfm02j

    http://img808.imageshack.us/img808/5955/transmissorfm03.jpg

    http://img207.imageshack.us/img207/5369/transmissorfm04.jpg

    Editado por Bcpetronzio
    Unir Post seguidos em menos de 24 horas, use a opção editar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nesta mesma foto que o EDU mostrou da para perceber que as hastes do polo negativo estão sem soldas na parte de cima (lado dos componentes), talvez esteja dando mau-contato!, e também não da para ver se os capacitores eletrolíticos estão vazados!, na dúvida troque eles!...

    Editado por Bcpetronzio
    Corrigir falha na digitação do texto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×