Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Zend

Problema: Tela Azul E Reinicia!

Recommended Posts

Fala galera, já sou frequentador do www.clubedohardware.com.br há alguns anos, mas somente agora estou acessando aqui o forum...

Seguinte, terminei de fazer o upgrade na minha máquina agora (da antiga, um P3 733MHz, só restaram o HD, CD ROM, 3 1/2 e CD/RW), aí vai a configuração:

- ASUS A7V8X-X

- XP 2600+ Barton

- GeForce FX 5200 128DDR da XFX (Pelo que eu estou vendo 64bits )

- 1 pente 512 DDR400

- HD 20Gb 5400

- CD ROM CREATIVE 52x

- CD/RW LG 16x10x40x

- Gabinete CK-09SW Fonte 400W VCOM

- 3 Fans ( um frontal e um lateral ventilando, e um traseiro de exaustão)

- Monitor Samsung SyncMaster 750v

Enfim, terminei de instalar tudo agora, fiz todos os updates do WINXP Pro, baixei da NVIDIA o ultimo driver homologado pela Microsoft...

Fui rodar um jogo, o DeltaForce LandWarrior, que era o melhorzinho que eu tinha aqui pra testar a placa de vídeo, e após alguns minutos jogando, apareceu uma tela azul, com algumas coisas escrito em branco no canto superior esquerdo da tela, e reiniciou a máquina.. a mesma coisa se repetiu toda vez que fui rodar, e quando fui testar algum grafico que necessitasse mais recursos da placa!

Alguém pode me ajudar? Saberiam o que pode ser isso?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu não tenho certeza se pode ser isso, mas talvez seja problema de alimentação. Qual sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Minha fonte é uma Vcom 400W, em um site que eu vi aqui no forum, aparentemente preciso de uma de no minimo 350W...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acredito que o ideal seria uma de 450W ou mais.

    Mas você já testou sua fonte com um multímetro?

    Se as tensões estiverem normais pega uma fonte de 450W ou 500W para testar no seu micro.

    depois posta aí pra gente saber se deu certo.

    T+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Checou se a temperatura não está muito alta?

    Essa é uma das maiores causas de telas azuis.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    3 problemas de reinicialização.

    1 - driver

    2 - temperatura

    3 - fonte

    4 - hehehe windows é uma porcaria ....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A temperatura está em 62o +-, não testei a fonte com multimetro ainda não..

    Será que pode ser o driver?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Zend@07 mar 2004, 14:25

    A temperatura está em 62o +-, não testei a fonte com multimetro ainda não..

    Será que pode ser o driver?

    Confirma isso, 62 ºC?!?!?!?

    Tá certo que só com 90 teria risco de torrar seu processador mas com 58 ºC já consegui corromper o Windows aqui imagina aí... :o

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É.. temperatura fica em 60 graus +-..

    Voltagens:

    12v: 12,672

    5v: 4,73

    3.3v:3,284

    vcore: 1,68

    Isso medido no programa que veio com a placa, o asus probe..

    Teria algum outro programa para eu medir a temperatura do processador e as voltagens q seria mais confiavel? se sim, onde pegar?? para q eu faça o teste, printscreen e poste aqui para vocês darem opinião....

    Eu estou achando que o problema não é temperatura, pois quando rodo o jogo, deixo o asus probe ligado e depois quando reinicia, no historico, não tem nenhuma alteracao de temperatura ou tensão.. aí teria q ver com um programa mais confiavel... ou esse é bem confiavel??

    Eu peguei o aquamark3 para testar a placa, e acontece a mesma coisa.. primeiro quando fui em options e mudei o video para 1024x768, deu tela azul e reiniciou (eu tirei a opcao de reiniciar do xp, mas continua reiniciando :( ) depois entrei de novo, aí fiz direto o teste sem mudar video.. aí comecou o teste, apareceu lá a nave tudo direito.. depois de uns 15s, acho q ia mudar de tela, aí ficou tudo meio cinza riscado e reiniciou sem nem aparecer tela azul.. e de novo o asus probe marcava temperatura igual..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sua temperatura tá violenta, heheheheh.

    Suas voltagens estão meio instáveis também.

    Tente pegar o m.b.m e speedfan.

    Só procurar no google ou kazaa.

    falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Qual a temperatura normal para um xp2600 ?

    estava lendo lá no site da AMD:

    Model 10 "Barton" AXDA2600DKV4D 2600+ 1917MHz 11.5x 1.65V 85º C 333MHz 512KB

    então se o limite é 85, e o meu tá em 60, num tá bom não? qual seria o ideal?

    Esse programa, mbm, onde encontro? procurei no google, mas só apareceu uns negocios de motherboard e testes.. mas o programa para download não encontrei.. tem algum link? seria o motherboard monitor 5?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Hehehehe.

    Aqui o link pro M.B.M

    Mother Board Monitor

    Aqui o link pro SpeedFan.

    Speed Fan

    E aqui o link pro Cpuidle que diminui o uso do cpu quando necessário.

    Cpu Idle

    Quanto a temperatura.

    Eu tenho um XP 2600 e quando uso o cpuidle ele fica em 35º, quando faco uso de jogos ou videos e gravaçoes de cd a temperatura sobe em 50-53º. A sua temperatura de 60º está meio alta, ainda mas se ela estiver sendo medida quando não se faz o uso total do cpu.

    Este cpuidle faz com que seu computador fique em desuso caso não precise de total processamento. Quando você joga ou usa videos , ele é automaticamente desligado.

    falou e espero que ajude.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Zangrela, obrigado por estar ajudando..

    Instalei aqui o MBM5, e o speed fan.. e aí vão algumas curiosidades.. ambos estão marcando minha temperatura do processador em 51 graus.. (no speed fan tá em temp1, creio q seja do cpu).. e do case em 37 graus.. só q no asus probe, tá marcando cpu como 60 graus e case como 37.. e agora? qual está certo?

    Outra coisa, no speed fan marca o -12v e o -5v, mas no mbm não marca.. fica zerado.. vou tentar por as fotos aqui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agora ele reiniciou sozinho, do nada, não estava nem rodando jogo.. deu a tela azul, a qual não pude ler nada porque reiniciou logo em seguida.. aí quando entrei no computador de novo, apareceu que o computador teve graves erros e relatorios deviam ser enviados.. estava escrito assim:

    Assinatura do erro

    BCCode : 9c BCP1 : 00000000 BCP2 : 805366F0 BCP3 : C43AC000

    BCP4 : 00000136 OSVer : 5_1_2600 SP : 1_0 Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-01.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER1.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c BCP1 : 00000000 BCP2 : 805366F0 BCP3 : C400C000

    BCP4 : 00000136 OSVer : 5_1_2600 SP : 1_0 Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-02.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER2.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c BCP1 : 00000000 BCP2 : 805366F0 BCP3 : C400C000

    BCP4 : 00000136 OSVer : 5_1_2600 SP : 1_0 Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-03.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER3.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c BCP1 : 00000000 BCP2 : 805366F0 BCP3 : C400C000

    BCP4 : 00000136 OSVer : 5_1_2600 SP : 1_0 Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-04.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER4.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c BCP1 : 00000000 BCP2 : 805366F0 BCP3 : C43AC000

    BCP4 : 00000136 OSVer : 5_1_2600 SP : 1_0 Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-05.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER5.tmp.dir00\sysdata.xml

    Alguém sabe o que é?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Zangrela@07 mar 2004, 17:09

    Hehehehe.

    Aqui o link pro M.B.M

    Mother Board Monitor

    Aqui o link pro SpeedFan.

    Speed Fan

    E aqui o link pro Cpuidle que diminui o uso do cpu quando necessário.

    Cpu Idle

    Quanto a temperatura.

    Eu tenho um XP 2600 e quando uso o cpuidle ele fica em 35º, quando faco uso de jogos ou videos e gravaçoes de cd a temperatura sobe em 50-53º. A sua temperatura de 60º está meio alta, ainda mas se ela estiver sendo medida quando não se faz o uso total do cpu.

    Este cpuidle faz com que seu computador fique em desuso caso não precise de total processamento. Quando você joga ou usa videos , ele é automaticamente desligado.

    falou e espero que ajude.

    ^_^ Amigo pegando carona no tópico,pergunto o seguinte:

    No Seep fan a temp tem três medições.

    Qual é a do cpu???

    Se for a temp 1 esta com 40 graus,esta normal??? :wub:

    Valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Zend@07 mar 2004, 18:02

    Agora ele reiniciou sozinho, do nada, não estava nem rodando jogo.. deu a tela azul, a qual não pude ler nada porque reiniciou logo em seguida.. aí quando entrei no computador de novo, apareceu que o computador teve graves erros e relatorios deviam ser enviados.. estava escrito assim:

    Assinatura do erro

    BCCode : 9c     BCP1 : 00000000     BCP2 : 805366F0     BCP3 : C43AC000    

    BCP4 : 00000136     OSVer : 5_1_2600     SP : 1_0     Product : 256_1

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-01.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER1.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c     BCP1 : 00000000     BCP2 : 805366F0     BCP3 : C400C000    

    BCP4 : 00000136     OSVer : 5_1_2600     SP : 1_0     Product : 256_1  

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-02.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER2.tmp.dir00\sysdata.xml 

    Assinatura do erro

    BCCode : 9c     BCP1 : 00000000     BCP2 : 805366F0     BCP3 : C400C000    

    BCP4 : 00000136     OSVer : 5_1_2600     SP : 1_0     Product : 256_1      

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-03.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER3.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c     BCP1 : 00000000     BCP2 : 805366F0     BCP3 : C400C000    

    BCP4 : 00000136     OSVer : 5_1_2600     SP : 1_0     Product : 256_1      

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-04.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER4.tmp.dir00\sysdata.xml

    Assinatura do erro

    BCCode : 9c     BCP1 : 00000000     BCP2 : 805366F0     BCP3 : C43AC000    

    BCP4 : 00000136     OSVer : 5_1_2600     SP : 1_0     Product : 256_1  

    Os seguintes arquivos serão incluídos no relatório de erros:

    C:\WINDOWS\Minidump\Mini030704-05.dmp

    C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\WER5.tmp.dir00\sysdata.xml

    Alguém sabe o que é?

    cara, abra a tampa do seu gabinete, e ligue alguem ventilador no máximo virado pro gabinete.

    jogue e veja se continua...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Possiol

    A primeira medição no Speed Fan diz respeito a temperatura do CPU e está normal 40º.

    Tente usar o cpuidle que ele diminui ainda mais.

    Zend

    Sua temperatura está a 51º rodando em idle ou em full ??

    você fez esta medição depois de ter rodado jogos e programas pesados ou foi feita normalmente sem muito uso de cpu ? você está usando o cpuidle ? Creio que sua temperatura esteja meio alta.

    quanto as voltagens -5 e -12 eu creio que elas não servem pra nada, minha fonte Troni 450ss dual fan que é uma fonte boa também tem problemas nestas voltagens.

    Se preocupe mesmo com as linhas 5v, 12v e 3,3 e vcore.

    Pelas suas medicoes anteriores, percebe-se que sua fonte não é de boa qualidade.

    Falou rapaziada .

    Como o guilherme disse, tente abrir o gabinete e mete um ventiladorzao arno ali em cima, você vai ver como melhora.

    hahahuaahuahuhaua

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Meu pc também tá dando o mesmo problema só que a temperatura tá normal, mais eu acho q meu problema é Hardware seila

    só sei q to odiano XP :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Peguem ou comprem outra versão do win XP.

    Tem uma no www.sharereactor.com que é muito boa (com sp1 e ru1 integrado).

    Estou usando aqui e não dá problema algum.

    É proibido esse tipo de comentário né ?

    Mas quem aqui não usa XP falseta ?

    O Bill Gates tem pouquinho dinheiro já né ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu peguei o dinheiro da placa de video de volta.. agora vou fazer o seguinte, vou pegar uma mx440 de um amigo e se não der problemas vou comrpar dele por uns 120 reais.. aí fico com ela até o meio do ano, e compro uma fx5600 q até lá já tá uns 350 reais... testei a memoria ram e tá boa.. hoje vou tirar o cooler, lixar e colocar pasta termica de novo pra ver se melhora a temperatura.. quando eu testar tudo eu falo aqui os resultados..

    E quanto a diferenca de medicao de temperatura?? o q pode ser? na bios, a temperatura está de acordo com o asus probe, mas os outros dois programas dao temperaturas 10graus abaixo... doidera..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Zangrela@08 mar 2004, 11:58

    Peguem ou comprem outra versão do win XP.

    Tem uma no www.sharereactor.com que é muito boa (com sp1 e ru1 integrado).

    Estou usando aqui e não dá problema algum.

    É proibido esse tipo de comentário né ?

    Mas quem aqui não usa XP falseta ?

    O Bill Gates tem pouquinho dinheiro já né ...

    Acho que não é o Windows XP porque tenho duas maquinas uma delas com MB ASUS A7V8X-X ATHLON XP 2400MHZ e outra com MB PC-CHIPS DUROM 1300MHZ ambas foram usados o mesmo cd do Windows XP, a primeira maquina ta funcionando legalsinho sem problemas mas a segunda esta com o mesmo problema do Zend so que não reinicializa com tanta freqüência, uma vez ou outra.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom saber disso leosantos.

    então é :

    1 - fonte

    2 - temperatura

    Acho que é isso né ??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×