Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
shaka[z]in

Aida X Bios

Recommended Posts

aeww galera o negocio é o seguinte ....

eu isntalei o aida32.... e quando eu estava passando o olho nas configs...Computador ...DMI ...SLOTS DO SISTEMA...AGP

eu vi que a placa aceleradora estava em 4x !!!!! :o

mais ai eu fui na bios e ta lá 8X MODE !(não da para mudar !)

e agora ??? qual eu confio ????? por favor alguem da uma duvida aê ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tenho a mesma plca...só q a minha é com raid..

Tipo minha g4mx440 é da msi..e normalmente instalo o drive q vem no cd...saca? apos ter instalado...

quando você clica com o botao direito...e vai em propriedades...e tal...la aparecem 2 guias...um para o clock e o outro MSI INformation... tipo la tem escrito com opções...de 1x 2x 4x 8x saca ?

ficam desmarcados...mas quando eu instalo o drive da placa-mãe...aí sim ele habilita..la...dizendo: APG traffic enable....8x...e etc...

talves seja por isso....tenta instalar o drive da placa-mãe de novo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por shaka[z

in,07 mar 2004, 20:08] que drive da placa-mãe ?

Saca o gerenciamento de dispositivos ?

então vai...la.. e ve se algum daqueles itens não ta marcado com alguma exclamaçao..porque se tiver...aquele dipositivo esta com problema....ou conflito...

Bom tenta instalar di novo aqueles drivers.do controlador agp....eram 2 os nomes...de cabeça eu não lembro...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não !! eu estava com comflito !!

    mais eu já instalei o driver ! e não ta mais !!! :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só uma observação: estando em 4x ou 8x o desempenho vai ser quase o mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mais não e o mesmo !!! :( e essa placa e uma ###### !!!! ia ajudar sim ! =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ITIE

    cara sinceramente você não vai ver diferença nenhuma de desempenho. Uma diferença é obvio que tem, mais praticamente imperceptivel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mais na bios ta 8x mode !! e no sandra ta também !! so no aida que não !!!! :tantan:

    no sandra ta maxima taxa de transferencia 8x (isso significa que esta em 8x não ?)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara não leu?

    Desencana, você aumentara 1 ponto no 3DMark se passa de 4x pra 8x

    :)

    Mas relaxa que esta 8x...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • valeu cara você mi deixa bem mais aliviado !

    mais diz ai !..... tem algum outro programa que fla se ta em 8x ou 4x ?? tipo o sandra o aida....se você flarem o site ficarei muito grato ! :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem o RivaTuner. Em Graphics Subsystem Diagnostic Report são mostradas tanto as informações do AGP da placa-mãe (Northbridge information) como da p.de vídeo

    $ffffffffff ---------------------------------------------------

    $ffffffffff Northbridge information

    $ffffffffff ---------------------------------------------------

    $0400000000 Description : VIA KT266/333 series

    $0400000001 Vendor ID : 1106 (VIA)

    $0400000002 Device ID : 3099

    $0400000003 AGP bus : revision 2.0

    $0400000004 AGP status : enabled

    $0400000005 AGP rate : 1x 2x 4x supported, 4x selected

    $0400000006 AGP SBA : supported, disabled

    $0400000007 AGP FW : not supported

    $ffffffffff ---------------------------------------------------

    $ffffffffff Display adapter information

    $ffffffffff ---------------------------------------------------

    $0000000000 Description : NVIDIA GeForce4 MX 440

    $0000000001 Vendor ID : 10de (NVIDIA)

    $0000000002 Device ID : 0171

    $0000000003 Location : bus 1, device 0, function 0

    $0000000004 Bus type : AGP revision 2.0

    $0000000005 AGP status : enabled

    $0000000006 AGP rate : 1x 2x 4x supported, 4x selected

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mais u meu agp status ta no disable !!!! :tantan: comu eu faço para ativar ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Creio que esta sua placa use chipset VIA. Você instalou o 4in1 da VIA? Caso não tenha instalado ou esteja usando uma versão antiga. Baixe uma mais atual aqui.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • :blink: mais qual eu pego ???

    e comu eu faço para ver se isso já esta instalado ou não ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se sua placa usa chipset VIA. Pegue a versão 4.51 e instale. Não importa se já esta instalado.. só vai instalar em cima e deu.

    Link direto para download: Aqui.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • $ffffffffff ---------------------------------------------------

    $ffffffffff Northbridge information

    $ffffffffff ---------------------------------------------------

    $0400000000 Description : VIA KT400

    $0400000001 Vendor ID : 1106 (VIA)

    $0400000002 Device ID : 3189

    $0400000003 AGP bus : revision 3.0

    $0400000004 AGP status : enabled

    $0400000005 AGP rate : 4x 8x supported, 8x selected

    $0400000006 AGP SBA : supported, enabled

    $0400000007 AGP FW : supported, enabled

    $ffffffffff ---------------------------------------------------

    $ffffffffff Display adapter information

    $ffffffffff ---------------------------------------------------

    $0000000000 Description : NVIDIA GeForce4 MX 4000

    $0000000001 Vendor ID : 10de (NVIDIA)

    $0000000002 Device ID : 0185

    $0000000003 Location : bus 1, device 0, function 0

    $0000000004 Bus type : AGP revision 3.0

    $0000000005 AGP status : enabled

    $0000000006 AGP rate : 4x 8x supported, 8x selected

    $0000000007 AGP SBA : supported, enabled

    $0000000008 AGP FW : supported, enabled

    $0000000009 Base address 0 : e6000000 (memory range)

    $000000000a Base address 1 : e8000000 (memory range)

    $000000000b Base address 2 : none

    $000000000c Base address 3 : none

    $000000000d Base address 4 : none

    $000000000e Base address 5 : none

    $ffffffffff ---------------------------------------------------

    $ffffffffff NVIDIA specific display adapter information

    $ffffffffff ---------------------------------------------------

    $0100000000 Graphics core : NV18 revision A2

    $0100000001 Hardwired ID : 0185

    $0100000002 Memory bus : 64-bit

    $0100000003 Memory type : DDR (RAM configuration 07)

    $0100000004 Memory amount : 131072KB

    $0100000005 Core clock : 274.500MHz

    $0100000006 Memory clock : 143.438MHz (286.875MHz effective)

    $0100000007 Reference clock : 27.000MHz

    $0100000008 Maximum Fvco : 900.000MHz

    $0100000009 Core PLL Fvco : 549.000MHz

    $010000000a Memory PLL Fvco : 573.750MHz

    isso significa que ele esta em 8x não ?

    você SAO muito FERAS !!!! EU ACHO QUE ESSE TOPICO DEVERIA SER destacado ..porque ISSO MELHORA A PERFORMAÇE não ????

    valeu caras !! você SAO muito SERAS mesmo !!

    MAIS O QUE ESSE PROG QUE EU INSTALEI FAZ ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Com certeza você está usando AGP 8x. O pacote que você instalou, atualiza o AGP, IDE e outros recursos da placa mãe. ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×