Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
xchapolin

Placa Usbx Modem

Recommended Posts

E aí galera.. B)

Meu problema é o seguinte:

Comprei uma placa USB (slot PCI). Espetei ela, tudo ok. Quando fui ligar o micro ele não dava vídeo (o led do monitor fica amarelo). Tentei de tudo, mexi no setup. no windows e nada. Desconectei meu modem e o micro iniciou normal. Entrei no Windows, instalei o dispositivo USB e desliguei. Quando conectei o modem, novamente o micro não deu vídeo.

testei várias vezes e vi que o micro só liga com apenas uma das duas placas conectadas. também já tentei mudar as placas de slot mas não funcionou... :mellow:

Tentei mudar o IRQ no Windows XP mas não consegui... :muro::muro::muro:

O que pode estar acontecendo?? :huh:

O que posso fazer para funcionar direito???

OBS: Minha placa mãe: M748

Modem: Lucent V.92

Processador: Pentium II - 400

Fui...Espero que alguém me ajude :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se você já fez, mas tente mudar a sua placa USB de slot .

Já tive problemas parecidos com uma placa de video e foi só mudar de slot que voltou a funcionar sem problemas.

Até mais fera, falou!!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×