Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fassdedeus

Defeitos Bizonhos De Placas Mãe Asus

Recommended Posts

bom primeiro queria saber se é possivel ou eu estou ficando doido......tenho recebido algumas placas mãe da ASUS apresentando alguns problemas bizonhos que eu nunca vi, uma liga normalmente mais depois de um tempo a fonte que usamos queima, a outra inicia normalmente no win98 e Me mais não inicia de jeito nenhum do Xp ou 2000, a outra liga normalmente inicia normalmente mais nenhum so detecta seus dispositivos, e não deixa você ijnstalar nehum hardware novo.

isso pode?

placas

1.asus a7s133

2.asus a7s133

3.asus a7s266

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Surgeon

Fiz um tópico aí pedindo help onde eu falo da minha ASUSA7V8X-X que torrou minha fonte (ACHEI QUE ERA SOBRECARGA) e agora ela não inicia o teclado mais , entra na BIOS e não deixa eu mover nada ficando congelada... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to com o problema de mouse q mexe sozinho numa A7N8X-X. explicado aqui:

http://forum.clubedohardware.com.br/index....howtopic=127980

E achei q tinha resolvido na atualização da BIOS, mas q nada... continua igual.. e é uma falha extremamente irritante, porque você vai fechar um programa e o mouse se move pra um botão qualquer, você vai papertar em um link mas quando ve o mouse se moveu pra outro, e por aí vai...

Minha P2-99 antiga também estava com uns erros, ela primeiro q quando ligava o micro na tomada ele ligava e desligava... Daí quando eu apertava o botão de ligar, ele ligava mas não achava o teclado... Daí eu tinha q deixar ligado um tempo, desligar e ligar de novo, aí ia...

######, achei q era apenas um azar meu, q Asus é marca boa.. mas pelo q comecei a ler agora q fui atrás de resovlver essa falha na A7N8X-X, parece q a Asus não é tãaaao boa assim...

E por favor, alguém me ajude quanto ao problema do mouse ali..

:muro::muro::muro::muro::muro::muro::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • é entendo seus problemas mas tem ou não conserto..isso é ou não normal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ai tem uma Dessa S133 que so funciona se pressionar um pouco o capacitor depois que tira o monitor dela e colo-ca de novo!!

    Sinistro vai entender essas placas!!!

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por fassdedeus@07 de março de 2004, 22:39

    bom primeiro queria saber se é possivel ou eu estou ficando doido......tenho recebido algumas placas mãe da ASUS apresentando alguns problemas bizonhos que eu nunca vi, uma liga normalmente mais depois de um tempo a fonte que usamos queima, a outra inicia normalmente no win98 e Me mais não inicia de jeito nenhum do Xp ou 2000, a outra liga normalmente inicia normalmente mais nenhum so detecta seus dispositivos, e não deixa você ijnstalar nehum hardware novo.

    isso pode?

    placas

    1.asus a7s133

    2.asus a7s133

    3.asus a7s266

                                                  :-BEER

    olá fassdedeus!

    voce tem visto algo estranho com MB Asus P5LD2 Deluxe, utilizando proc. Intel Pentium 3.0GHz LGA775P?

    Pretendo adquirir essa MB.

    Quantos exaustores traseiros e tamanho p / gabinete (p/ esse sistema*) voce me recomenda? Seria interessante ter um exaustor na parte superior do gabinete? Aqueles gabinetes que permitem adicionar uma ventoinha dianteira, sugando o ar por baixo e pela frente do gabinete resolve?

    * > Proc. Pentium Intel 3.0GHz LGA775P

    > VGA eVGA GeForce 6800 GT

    > Fonte ATX Upson 500W (Potência Real, 24 pinos, 2 fans)

    > HD Western Digital SATAII 250GB

    > DVDRW/CDRW LG

    > Monitor LG 17" Flatron F700P

    > Gabinete em vista... Upson SK 335 com duto lateral (refrigera bem, adiconado mais ventoinhas?!)

    Agradeço comentários!

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por adcarvalho@29 de dezembro de 2005, 22:33

    Será que ASUS virou PCCHIPS????

    adcarvalho

    vamos com calma né!! :-BEER

    Bem, quanto a placa só ligar com win98 e Me pode ser memória, uma vez comprei uma memória para meu PC antigo, usava o Win98, depois de instalar o XP num funcionava em a pau, testei outra memória e funcionou, voltei para o 98 e funcionou... vendi a memo pra um amigo que usa 98 e ele tá feliz da vida até hoje...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Eu to com o problema de mouse q mexe sozinho numa A7N8X-X. explicado aqui:

    http://forum.clubedohardware.com.br/index....howtopic=127980

    E achei q tinha resolvido na atualização da BIOS, mas q nada... continua igual.. e é uma falha extremamente irritante, porque você vai fechar um programa e o mouse se move pra um botão qualquer, você vai papertar em um link mas quando ve o mouse se moveu pra outro, e por aí vai...

    Minha P2-99 antiga também estava com uns erros, ela primeiro q quando ligava o micro na tomada ele ligava e desligava... Daí quando eu apertava o botão de ligar, ele ligava mas não achava o teclado... Daí eu tinha q deixar ligado um tempo, desligar e ligar de novo, aí ia...

    ######, achei q era apenas um azar meu, q Asus é marca boa.. mas pelo q comecei a ler agora q fui atrás de resovlver essa falha na A7N8X-X, parece q a Asus não é tãaaao boa assim...

    E por favor, alguém me ajude quanto ao problema do mouse ali..

    Vá na guia Iniciar, Painel de Controle, Impressora e Outros Intens de Hardware, Mouse, na nova tela que vai abrir, clique em opções de ponteiro, e nesta guia, desmarque a opção Aprimorar precisão do ponteiro do mouse...

    Continuando o mesmo problema, troque o mouse, e veja se o mesmo ocorre, já tive essa placa, e tive vários problemas com mouses opticos principalmente, os Mtek da vida... Porém, no dia que coloquei um Mouse de r$ 80,00 pila na placa, ela nunca mais me deu problemas com Mouse....

    Fiz um tópico aí pedindo help onde eu falo da minha ASUSA7V8X-X que torrou minha fonte (ACHEI QUE ERA SOBRECARGA) e agora ela não inicia o teclado mais , entra na BIOS e não deixa eu mover nada ficando congelada... 

    A série A7V8X-X da Asus, foi uma das séries mais problemáticas que a Asus teve, mesmo ela dizendo, que não reconhecia vários problemas que os usuários tinham com essa série, portanto, essa placa mãe, é uma bomba, quando se pegua uma funcionando, ainda via, mas na grande maioria são bugadas, tem um tópico fixo aqui sobre elas para esses tipos deproblemas, porém, como a sua placa sequer inicia mais, creio que a melhor alternativa seria a troca dessa placa mãe e logo...

    Não vou nem postar os dois tópicos fixos de solução de problemas dessa placa mãe, aqui, pois você está informando que ela não permite que faça nada nela, então, deixemos ela de lado...

    bom primeiro queria saber se é possivel ou eu estou ficando doido......tenho recebido algumas placas mãe da ASUS apresentando alguns problemas bizonhos que eu nunca vi, uma liga normalmente mais depois de um tempo a fonte que usamos queima, a outra inicia normalmente no win98 e Me mais não inicia de jeito nenhum do Xp ou 2000, a outra liga normalmente inicia normalmente mais nenhum so detecta seus dispositivos, e não deixa você ijnstalar nehum hardware novo.

    isso pode?

    Se partimos pelo lado que placas mães de qualidade exigem fontes de qualidades, daí, possivelmente você estaria utilizando fontes genéricas nessas placas mães???

    Se for, seria bom dar uma olhada, verificar se as configurações dessas placas estão realmente corretas, pois já vi muitos usuários, que usam essas placas mães e sem nenhum problema, porém, de também uma olhada nas instalações elétricas de onde essas placas estão sendo instaladas... Já que você anda recebendo várias placas com estes mesmos problemas, são de locais diferentes, é do mesmo local, e aí?

    voce tem visto algo estranho com MB Asus P5LD2 Deluxe, utilizando proc. Intel Pentium 3.0GHz LGA775P?

    Não tenho visto muitos problemas referentes a esse modelo de placa mãe da Asus, porém, ele vai te exigir uma boa fonte de energia...

    Outra coisa, é que essa placa mãe, tem duas interfaces IDE em Raid, portanto, a configuração de dispositivos Raid são diferentes, do uso de IDE's convencionais, geralmente dispositivos Raid são apenas para HD's...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×